



<!DOCTYPE html>
<html>
  <head>
    <title>Golden State Of Mind, a Golden State Warriors community</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="apple-mobile-web-app-title" content="Golden State Of Mind" />
    
    
    
    

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-MediumItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Medium-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-BoldItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Bold-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-SuperItalic-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Super-Web.woff2" as="font" type="font/woff2" crossorigin>
  

  
    <link rel="preload" href="https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2" as="font" type="font/woff2" crossorigin>
  


<meta id="chorus-fonts" data-cid="site/font_loader-1538669740_9300_25121" data-cdata='{"version":"1c5dba5203ab569c8e4b65c70e7b0c88","fonts_catalog":[{"slug":"sbn-druk","family":"Druk Text Web","weight":"500","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-MediumItalic-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-MediumItalic-Web.woff"},{"slug":"sbn-druk","family":"Druk Text Web","weight":"500","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-Medium-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-Medium-Web.woff"},{"slug":"sbn-druk","family":"Druk Text Web","weight":"700","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-BoldItalic-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-BoldItalic-Web.woff"},{"slug":"sbn-druk","family":"Druk Text Web","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-Bold-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukText-Bold-Web.woff"},{"slug":"sbn-druk-wide","family":"Druk Text Wide Web","weight":"500","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-MediumItalic-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-MediumItalic-Web.woff"},{"slug":"sbn-druk-wide","family":"Druk Text Wide Web","weight":"500","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Medium-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Medium-Web.woff"},{"slug":"sbn-druk-wide","family":"Druk Text Wide Web","weight":"700","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-BoldItalic-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-BoldItalic-Web.woff"},{"slug":"sbn-druk-wide","family":"Druk Text Wide Web","weight":"700","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Bold-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Bold-Web.woff"},{"slug":"sbn-druk-wide","family":"Druk Text Wide Web","weight":"900","style":"italic","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-SuperItalic-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-SuperItalic-Web.woff"},{"slug":"sbn-druk-wide","family":"Druk Text Wide Web","weight":"900","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Super-Web.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/sbn/druk/DrukTextWide-Super-Web.woff"},{"slug":"unison-nitti","family":"nitti-grotesk","weight":"400","style":"normal","woff2_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff2","woff_url":"https://cdn.vox-cdn.com/shared_fonts/unison/unison_base/nittigrotesk/nittigrotesk-normal.woff"}],"font_stylesheets":["https://fonts.voxmedia.com/unison/stylesheets/sbn.0289821fe196f0ced638117948a0d46f.css"],"font_tracker_stylesheets":[],"typekit_ids":[],"headline_balance_div_classes":"","headline_balance_fraction":1.0}'>

    <script>var chorusInitQueue=[],volume_embed_host="https://volume.vox-cdn.com";var Chorus=Chorus||{};Chorus.windowLoaded=!1,Chorus.AddScript=function(t,e){var o=document.createElement("script");o.async=!0,o.type="text/javascript",o.src=t,"function"==typeof e&&(o.onload=e);var a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(o,a),o},Chorus.ready=function(t){"loading"!=document.readyState?t():document.addEventListener?document.addEventListener("DOMContentLoaded",t):document.attachEvent("onreadystatechange",function(){"loading"!=document.readyState&&t()})},Chorus.OnLoad=function(t){if(Chorus.windowLoaded=!0)return void t();var e=window.onload;"function"!=typeof window.onload?window.onload=t:window.onload=function(){e(),t()}},Chorus.OnLoad(function(){Chorus.windowLoaded=!0});var dataLayer=dataLayer||[];Chorus.OnLoad(function(){var t;void 0!==navigator.doNotTrack?t=navigator.doNotTrack:void 0!==window.doNotTrack?t=window.doNotTrack:void 0!==navigator.msDoNotTrack&&(t=navigator.msDoNotTrack),t=void 0!==t?/1|yes|true/.test(String(t).toLowerCase())?"true":"false":"undefined";var e={DNT:t};dataLayer.push(e)});var VoxMediaFontLoader=function(t){function e(t,e){var o=window.performance;if(o&&o.mark&&o.measure){var a=t.toLocaleLowerCase().replace(/\W+/g,"_")+(e?"_"+e:"");o.mark(a),o.measure(a+"_time","navigationStart",a)}}function o(){s.classList.add(c),e("fonts_success")}function a(){s.classList.add(c),e("fonts_fail")}function n(t){var o=[t.family,t.style,t.weight,"loaded"].join(" ");e(o)}function r(t){var e=u.font_stylesheets||[];t&&(e=e.filter(function(e){return!e.match(t)})),e.forEach(i)}function i(e){var o=t.createElement("link");o.href=e,o.rel="stylesheet",o.media="all",f.parentNode.insertBefore(o,f)}function d(e){var o,a=t,n=a.documentElement,r=setTimeout(function(){n.className=n.className.replace(/\bwf-loading\b/g,"")+" wf-inactive"},e.scriptTimeout),i=a.createElement("script"),d=!1,c=a.getElementsByTagName("script")[0];n.className+=" wf-loading",i.src="https://use.typekit.net/"+e.kitId+".js",i.async=!0,i.onload=i.onreadystatechange=function(){if(o=this.readyState,!(d||o&&"complete"!=o&&"loaded"!=o)){d=!0,clearTimeout(r);try{Typekit.load(e)}catch(t){}}},c.parentNode.insertBefore(i,c)}var c="fonts-loaded",s=t.documentElement,f=t.getElementById("chorus-fonts");if(f){var u=JSON.parse(f.getAttribute("data-cdata"));t.fonts?(r("voxmedia.com"),u.fonts_catalog.forEach(function(e){if(e.woff2_url||e.woff_url){var o=[e.woff2_url,e.woff_url].filter(function(t){return t}).map(function(t){return"url("+t+")"}).join(", "),a=new FontFace(e.family,o,{weight:e.weight,style:e.style});t.fonts.add(a),a.load().then(n)}}),t.fonts.ready.then(o,a)):r(),u.typekit_ids.forEach(function(t){d({kitId:t,scriptTimeout:3e3,async:!0})}),u.font_tracker_stylesheets.forEach(i)}};VoxMediaFontLoader(document);</script>
  <script class="kxint" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
      function retrieve(e){var r,o="kxvoxmedia_"+e;return window.localStorage?window.localStorage[o]||"":navigator.cookieEnabled?(r=document.cookie.match(o+"=([^;]*)"),r&&unescape(r[1])||""):""}Krux.user=retrieve("user"),Krux.segments=retrieve("segs")&&retrieve("segs").split(",")||[];
    })();
  </script>

    <script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8JKW6');</script>
<!-- End Google Tag Manager -->
    <script>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</script>


      <link href="https://www.sbnation.com/style/community/36/group/8704/6b926fd090346b3fd9c19704143d9585/chorus.css" data-chorus-theme="chorus" rel="stylesheet" media="all">

    <meta name="style-tools" content="https://www.sbnation.com/style/community/36/group/8704/94dfbf98b742f2ccccfdd7152c86f31d/tools.css">
    
      <script class="kxct" data-id="JIlvM1nH" data-timing="async" data-version="1.9" type="text/javascript" src="https://cdn.krxd.net/controltag?confid=JIlvM1nH" async></script>
<script src="https://cdn.vox-cdn.com/packs/concert_ads-d37b3c8aedb16329f912.js" async integrity="sha256-xTqCLpfsJzxmwiVBmQU6omeRSVm2Ny0IWgLFALE9Vcw= sha384-4lgcru9X6RWbWbz21qay5rTKW83FxYzcNA/546UJUVq/QW/tCx9eFjC3UsBVW0kM" crossorigin="anonymous"></script>
<script src="https://c.amazon-adsystem.com/aax2/apstag.js" async></script>
<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>

    <script src="https://sejs.moatads.com/voxprebidheader841653991752/yi.js" async></script><meta name="msvalidate.01" content="D385D0326A3AE144205C298DB34B4E94">
    <meta name="description" content="Your best source for quality Golden State Warriors news, rumors, analysis, stats and scores from the fan perspective." />
<link rel="canonical" href="https://www.goldenstateofmind.com/" />
<meta property="og:description" content="Your best source for quality Golden State Warriors news, rumors, analysis, stats and scores from the fan perspective." />
<meta property="fb:app_id" content="549923288395304" />
<meta property="og:image" content="https://cdn.vox-cdn.com/uploads/blog/sbnu_logo/36/large_Golden_State_Of_Mind_Full.123094.png" />
<meta property="og:site_name" content="Golden State Of Mind" />
<meta property="og:title" content="a Golden State Warriors community" />
<meta property="og:type" content="blog" />
<meta property="og:url" content="https://www.goldenstateofmind.com/" />

      <meta name="twitter:card" content="summary" />
      <meta name="twitter:title" content="a Golden State Warriors community" />
      <meta name="twitter:description" content="Your best source for quality Golden State Warriors news, rumors, analysis, stats and scores from the fan perspective." />
      <meta name="twitter:image" content="https://cdn.vox-cdn.com/uploads/blog/sbnu_logo/36/large_Golden_State_Of_Mind_Full.123094.png" />
      <meta name="twitter:site" content="unstoppablebaby" />
    
    
  <link rel="shortcut icon" href="https://cdn3.vox-cdn.com/uploads/blog/favicon/36/favicon-5c499c10.ico">


  

  

  
    <link rel="icon" type="image/png" href="https://cdn2.vox-cdn.com/uploads/blog/sbnu_logo_minimal/36/touch_icon_ipad_retina_goldenstateofmind.com.minimal.png" sizes="96x96">
  


  
    <link rel="icon" type="image/png" href="https://cdn2.vox-cdn.com/uploads/blog/sbnu_logo_minimal/36/touch_icon_ipad_retina_goldenstateofmind.com.minimal.png" sizes="192x192">
  


  
    <link rel="apple-touch-icon" href="https://cdn2.vox-cdn.com/uploads/blog/sbnu_logo_minimal/36/touch_icon_ipad_retina_goldenstateofmind.com.minimal.png" sizes="180x180">
  


  <meta name="msapplication-TileImage" content="https://cdn2.vox-cdn.com/uploads/blog/sbnu_logo_minimal/36/touch_icon_ipad_retina_goldenstateofmind.com.minimal.png">
  <meta name="msapplication-TileColor" content="#34459c">
  <meta name="theme-color" content="">


    <meta data-chorus-version="ab9a4df6de01eb770dba0c9054c102cb6991cb1a" />

    

    <link rel="alternate" type="application/rss+xml" title="Golden State Of Mind" href="/rss/index.xml" />
        <link rel="alternate" type="application/rss+xml" title="Front Page" href="https://www.goldenstateofmind.com/rss/front-page/index.xml" />

    
    
  </head>
  <!--[if lte IE 9]><body class="ie9"><![endif]-->
  <!--[if gte IE 10]><body class="ie"><![endif]-->
  <body class="l-hub-page hub-front-page">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8JKW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    
      <svg width="0" height="0" style="position:absolute;display:none;"><symbol viewbox="90 0 689 645" id="icon-clock" xmlns="http://www.w3.org/2000/svg"><title>clock</title>
<path d="M489.1 322.5c0 15-5.4 27.9-16 38.6-10.7 10.7-23.6 16-38.6 16-23.7 0-40.3-10.9-49.9-32.8h-125c-6.4 0-11.6-2.1-15.7-6.1-4-4.1-6.1-9.3-6.1-15.7 0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.4-6.1 15.8-6.1h125c5.9-13.2 15.3-22.5 28-28V125.8c0-6.4 2.1-11.6 6.1-15.7 4.1-4.1 9.3-6.1 15.7-6.1 6.4 0 11.6 2 15.7 6.1s6.1 9.3 6.1 15.7v146.8c21.9 9.5 32.9 26.1 32.8 49.9zm-54.6-306c84.2 0 156.3 29.9 216.2 89.8 59.9 59.9 89.8 131.9 89.8 216.2s-29.9 156.3-89.8 216.2c-59.9 59.9-131.9 89.8-216.2 89.8s-156.3-29.9-216.2-89.8c-59.9-59.9-89.8-131.9-89.8-216.2s29.9-156.3 89.8-216.2c59.9-59.9 132-89.8 216.2-89.8zm0 546.4c66.5 0 123.2-23.4 170.1-70.4 46.9-46.9 70.4-103.6 70.4-170.1s-23.4-123.2-70.4-170.1C557.7 105.5 501 82.1 434.5 82.1s-123.2 23.4-170.1 70.4C217.5 199.4 194 256.1 194 322.6s23.4 123.2 70.4 170.1c46.9 46.8 103.6 70.2 170.1 70.2z"></path></symbol><symbol viewbox="0 0 1000 1000" id="icon-close" xmlns="http://www.w3.org/2000/svg"><path d="M638.6 500l322.7-322.7c38.3-38.3 38.3-100.3 0-138.6S861 .4 822.7 38.7L500 361.4 177.3 38.7C139 .4 77 .4 38.7 38.7S.4 139 38.7 177.3L361.4 500 38.7 822.7C.4 861 .4 923 38.7 961.3 57.9 980.4 82.9 990 108 990s50.1-9.6 69.3-28.7L500 638.6l322.7 322.7c19.1 19.1 44.2 28.7 69.3 28.7 25.1 0 50.1-9.6 69.3-28.7 38.3-38.3 38.3-100.3 0-138.6L638.6 500z"></path></symbol><symbol viewbox="0 0 14 14" id="icon-close-map" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M13.074 12.27L7.698 6.958l5.376-5.312-.896-.896-5.312 5.376L1.554.75l-.896.864 5.376 5.312L.658 12.27l.896.896L6.898 7.79l5.312 5.376z"></path></symbol><symbol viewbox="0 0 18 17" id="icon-comment" xmlns="http://www.w3.org/2000/svg"><path d="M15.667 6.654c0 3.532-3.432 6.397-7.667 6.397-.945 0-1.85-.14-2.686-.4l-4.406 2.1 1.725-3.52c-1.42-1.16-2.3-2.78-2.3-4.56C.333 3.12 3.765.257 8 .257c4.235 0 7.667 2.863 7.667 6.4z"></path></symbol><symbol viewbox="-135.7 744.2 1008.1 429.7" id="icon-down" xmlns="http://www.w3.org/2000/svg"><path d="M872.3 788.5c0 12.1-5.1 25.2-18.2 35.3l-446 335c-12.1 10.1-28.3 15.2-40.4 15.2-15.2 0-28.3-5.1-40.4-15.2l-446.1-335c-18.2-15.2-22.2-40.4-10.1-60.5s40.4-22.2 58.5-10.1l439.1 330.9 435.9-331c18.2-15.2 45.4-10.1 58.5 10.1 7.2 8.1 9.2 15.1 9.2 25.3"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-email" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="afshape-1"></path></symbol><symbol viewbox="0 0 21.406 43.754" id="icon-facebook" xmlns="http://www.w3.org/2000/svg"><path d="M5.43 43.754v-20.53H0V15.83h5.43V9.518C5.43 4.558 8.635 0 16.024 0c2.99 0 5.204.286 5.204.286l-.175 6.903s-2.257-.03-4.72-.03c-2.663 0-3.09 1.23-3.09 3.26v5.4h8.022l-.35 7.39h-7.672v20.53H5.43z"></path></symbol><symbol viewbox="0 0 140 200" id="icon-foursquare" xmlns="http://www.w3.org/2000/svg"><path d="M114.697 27.581l-4.278 22.294c-.511 2.41-3.545 4.945-6.358 4.945h-39.7c-4.467 0-7.664 3.045-7.664 7.508v4.86c0 4.467 3.216 7.632 7.686 7.632h33.681c3.154 0 6.25 3.459 5.568 6.826-.685 3.373-3.886 20.08-4.271 21.924-.387 1.846-2.5 5-6.25 5H65.618c-5.007 0-6.521.654-9.87 4.818-3.353 4.166-33.477 40.342-33.477 40.342-.305.35-.603.249-.603-.134V27.25c0-2.85 2.478-6.194 6.194-6.194h81.78c3.01 0 5.822 2.829 5.055 6.525m3.59 87.418c1.137-4.602 13.899-69.93 18.16-90.656M120.716 0H18.809C4.745 0 .61 10.575.61 17.235v161.916c0 7.503 4.032 10.285 6.296 11.203 2.267.919 8.519 1.692 12.266-2.632 0 0 48.111-55.826 48.938-56.652 1.25-1.25 1.25-1.25 2.5-1.25h31.127c13.08 0 15.183-9.327 16.549-14.821 1.137-4.602 13.899-69.93 18.16-90.656C139.699 8.526 135.681 0 120.716 0"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-275 387.7c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.5c-.4 0-.7.3-.7.7 0 .4.4.8.6 1l1.4 1.4-3.9 3.9 1.9 1.9 3.9-3.9 1.4 1.4c.3.3.6.6 1 .6s.7-.3.7-.7l-.1-5.6zm-13.1 10.5l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="-295 387 20 20" id="icon-full-screen-exit" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M-293.2 406.9l3.9-4 1.4 1.4c.3.3.6.6 1 .6s.6-.3.6-.6v-5.4c0-.2-.1-.4-.2-.5-.1-.1-.3-.2-.5-.2h-5.4c-.4 0-.6.3-.6.6 0 .4.4.8.6.9l1.4 1.4-4 3.9 1.8 1.9zM-276.91 387.05l-3.9 4-1.4-1.4c-.3-.3-.6-.6-1-.6s-.6.3-.6.6v5.4c0 .2.1.4.2.5.1.1.3.2.5.2h5.4c.4 0 .6-.3.6-.6 0-.4-.4-.8-.6-.9l-1.4-1.4 4-3.9-1.8-1.9z"></path></symbol><symbol viewbox="0 0 39.605 39.633" id="icon-google-plus" xmlns="http://www.w3.org/2000/svg"><path d="M12.488 37.682c-4.69 0-8.08-2.97-8.08-6.537 0-3.496 3.976-6.51 8.667-6.46a10.21 10.21 0 0 1 3.04.488c2.547 1.77 4.6 2.876 5.117 4.894.096.41.15.83.15 1.26 0 3.567-2.3 6.355-8.894 6.355m1.233-21.46c-3.14-.093-6.14-2.982-6.68-7.116-.54-4.136 1.57-7.3 4.72-7.206 3.15.094 5.84 3.486 6.39 7.62.55 4.136-1.27 6.797-4.41 6.703m6.75 6.457c-1.08-.813-3.44-2.478-3.44-3.596 0-1.31.38-1.955 2.35-3.495 2.03-1.58 3.46-3.67 3.46-6.25 0-2.82-1.15-5.37-3.31-6.61h3.06L25.2 0H13.51C7.584 0 2.644 4.37 2.644 9.18c0 4.912 3.246 8.83 8.82 8.83.388 0 .764-.02 1.133-.048-.36.694-.62 1.467-.62 2.277 0 1.36.75 2.14 1.68 3.04-.702 0-1.38.02-2.12.02C4.75 23.3 0 27.97 0 32.46c0 4.412 5.726 7.173 12.513 7.173 7.737 0 12.495-4.39 12.495-8.8 0-3.54-.764-5.32-4.536-8.15M31.52.54v5.388h-5.388v2.695h5.39v5.39h2.694v-5.39h5.39V5.928h-5.39V.538"></path></symbol><symbol viewbox="0 0 105.4 105.7" class="alinline-svg" id="icon-grid" xmlns="http://www.w3.org/2000/svg"><path fill="#ccc" d="M0 0h47.7v47.7H0z" class="alshape-1"></path><path fill="#ccc" d="M57.7 0h47.7v47.7H57.7z" class="alshape-2"></path><path fill="#ccc" d="M0 58h47.7v47.7H0z" class="alshape-3"></path><path fill="#ccc" d="M57.7 58h47.7v47.7H57.7z" class="alshape-4"></path></symbol><symbol viewbox="0 0 64.37 40.34" id="icon-hamburger" xmlns="http://www.w3.org/2000/svg"><path class="amcls-1" d="M0 30h64.37v10.34H0zm0-15h64.37v10.34H0zM0 0h64.37v10.34H0z"></path></symbol><symbol viewbox="0 0 671.78668 671.78668" id="icon-instagram" xmlns="http://www.w3.org/2000/svg"><g transform="matrix(.13333 0 0 -.13333 0 671.787)"><path d="M2519.21 5038.41c-684.18 0-769.97-2.9-1038.67-15.16-268.14-12.23-451.27-54.82-611.513-117.09-165.66-64.38-306.148-150.52-446.203-290.57-140.051-140.05-226.191-280.55-290.57-446.21-62.273-160.24-104.86-343.37-117.098-611.51C2.898 3289.17 0 3203.38 0 2519.2c0-684.17 2.898-769.96 15.156-1038.66 12.239-268.14 54.825-451.27 117.098-611.509 64.379-165.66 150.519-306.152 290.57-446.211 140.055-140.05 280.543-226.191 446.203-290.57C1029.27 69.98 1212.4 27.39 1480.54 15.16 1749.24 2.902 1835.03 0 2519.21 0c684.17 0 769.96 2.902 1038.66 15.16 268.14 12.23 451.27 54.82 611.51 117.09 165.66 64.379 306.15 150.52 446.21 290.57 140.05 140.059 226.19 280.551 290.57 446.211 62.27 160.239 104.86 343.369 117.09 611.509 12.26 268.7 15.16 354.49 15.16 1038.66 0 684.18-2.9 769.97-15.16 1038.67-12.23 268.14-54.82 451.27-117.09 611.51-64.38 165.66-150.52 306.16-290.57 446.21-140.06 140.05-280.55 226.19-446.21 290.57-160.24 62.27-343.37 104.86-611.51 117.09-268.7 12.26-354.49 15.16-1038.66 15.16zm0-453.91c672.65 0 752.33-2.57 1017.97-14.69 245.62-11.2 379.01-52.24 467.78-86.74 117.59-45.7 201.51-100.29 289.66-188.44 88.16-88.16 142.75-172.08 188.45-289.67 34.5-88.77 75.54-222.16 86.74-467.78 12.12-265.64 14.69-345.32 14.69-1017.98 0-672.65-2.57-752.33-14.69-1017.97-11.2-245.62-52.24-379.01-86.74-467.78-45.7-117.591-100.29-201.509-188.45-289.661-88.15-88.16-172.07-142.75-289.66-188.449-88.77-34.5-222.16-75.539-467.78-86.738-265.6-12.122-345.27-14.692-1017.97-14.692-672.71 0-752.37 2.57-1017.98 14.692-245.62 11.199-379.01 52.238-467.78 86.738-117.591 45.699-201.509 100.289-289.661 188.449-88.152 88.152-142.75 172.07-188.449 289.661-34.5 88.77-75.535 222.16-86.742 467.78-12.121 265.64-14.688 345.32-14.688 1017.97 0 672.66 2.567 752.34 14.688 1017.98 11.207 245.62 52.242 379.01 86.742 467.78 45.699 117.59 100.293 201.51 188.445 289.66 88.156 88.16 172.074 142.75 289.665 188.45 88.77 34.5 222.16 75.54 467.78 86.74 265.64 12.12 345.32 14.69 1017.98 14.69"></path><path d="M2519.21 1679.47c-463.78 0-839.74 375.96-839.74 839.73 0 463.78 375.96 839.74 839.74 839.74 463.77 0 839.73-375.96 839.73-839.74 0-463.77-375.96-839.73-839.73-839.73zm0 2133.38c-714.47 0-1293.65-579.18-1293.65-1293.65 0-714.46 579.18-1293.64 1293.65-1293.64 714.46 0 1293.64 579.18 1293.64 1293.64 0 714.47-579.18 1293.65-1293.64 1293.65M4166.27 3863.96c0-166.96-135.35-302.3-302.31-302.3-166.95 0-302.3 135.34-302.3 302.3s135.35 302.31 302.3 302.31c166.96 0 302.31-135.35 302.31-302.31"></path></g></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-left" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M274.8 1246.2c-9.5 0-19.8-4-27.7-14.3l-262.9-350c-7.9-9.5-11.9-22.2-11.9-31.7 0-11.9 4-22.2 11.9-31.7l262.9-350.1c11.9-14.3 31.7-17.4 47.5-7.9 15.8 9.5 17.4 31.7 7.9 45.9L42.8 851l259.8 342.1c11.9 14.3 7.9 35.6-7.9 45.9-6.4 5.6-11.9 7.2-19.9 7.2"></path></symbol><symbol viewbox="0 0 18 18" id="icon-link" xmlns="http://www.w3.org/2000/svg"><g opacity=".4"><path d="M10.546 13.732l.623-.623a.957.957 0 0 0 .121-.137c.263-.273.48-.582.65-.905a4.44 4.44 0 0 0 .46-2.733 3.766 3.766 0 0 0-.158-.692 3.61 3.61 0 0 0-.244-.604 4.355 4.355 0 0 0-.877-1.245 4.35 4.35 0 0 0-1.245-.876l-1.14 1.14c-.08.08-.146.163-.204.256a2.735 2.735 0 0 1 2.07 2.07c.044.21.066.426.06.644a2.601 2.601 0 0 1-.765 1.81l-.69.689-.513.513-.485.485-1.237 1.237c-1.037 1.037-2.737 1.024-3.79-.029-1.052-1.052-1.064-2.753-.028-3.789L4.39 9.706a5.663 5.663 0 0 1-.208-2.338L1.881 9.67c-1.73 1.73-1.709 4.56.048 6.316 1.757 1.757 4.586 1.778 6.316.048l2.302-2.302z"></path><path d="M7.339 7.802a2.54 2.54 0 0 1 .1-.668c.114-.42.339-.814.665-1.14l.693-.694.51-.51.48-.48 1.242-1.241c1.036-1.036 2.736-1.024 3.789.029 1.052 1.052 1.064 2.753.029 3.789l-1.241 1.24c.233.76.302 1.556.211 2.335l2.303-2.303c1.73-1.73 1.708-4.558-.049-6.315C14.314.087 11.485.066 9.756 1.796L7.453 4.098l-.623.623a.934.934 0 0 0-.121.138 3.904 3.904 0 0 0-.645.9 4.39 4.39 0 0 0-.46 2.733c.028.244.08.472.153.696.065.206.142.41.245.604.209.452.503.87.877 1.244.373.374.791.668 1.244.878l1.14-1.141a1.38 1.38 0 0 0 .204-.256 2.68 2.68 0 0 1-1.335-.734 2.685 2.685 0 0 1-.793-1.98z"></path></g></symbol><symbol viewbox="0 0 16 16" id="icon-linkedin" xmlns="http://www.w3.org/2000/svg"><path d="M.2 15.876h3.394V5.222H.2v10.654zM1.997 0C.8 0 0 .836 0 1.88s.8 1.88 1.997 1.88 1.997-.836 1.997-1.88C3.794.836 2.994 0 1.997 0zm9.985 4.804c-1.798 0-2.596 1.045-2.996 1.88V5.222H5.392c.2 1.045 0 10.862 0 10.862h3.395V9.818c0-.21 0-.627.2-.836.2-.626.798-1.253 1.796-1.253 1.2 0 1.798 1.04 1.798 2.5v5.64h3.4V9.82c0-3.342-1.79-5.014-3.99-5.014z"></path></symbol><symbol viewbox="0 0 35.4 51" id="icon-map-marker" xmlns="http://www.w3.org/2000/svg"><path d="M18 51.733c11.8-15.9 17.7-27.1 17.7-33.5 0-9.7-7.9-17.5-17.7-17.5S.3 8.533.3 18.233c0 6.4 5.9 17.6 17.7 33.5z"></path><circle r="8" cy="18" cx="18" fill="#fff"></circle></symbol><symbol viewbox="-375 489.5 37.2 30.3" id="icon-menu" xmlns="http://www.w3.org/2000/svg"><title>menu</title>
<path d="M-367 489.5h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 12.8h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4zm8 13.7h29.1v3.8H-367zm-8 0h4.4v3.8h-4.4z"></path></symbol><symbol viewbox="0 0 179 96" id="icon-more" xmlns="http://www.w3.org/2000/svg"><title>more-arrow</title>
<path d="M178.86 47.677L129.776 0v34.313H0v26.625h116.296v.103h13.48v34.31l49.084-47.67"></path></symbol><symbol viewbox="0 0 50.062 37.479" id="icon-newsletter_signup" xmlns="http://www.w3.org/2000/svg"><path d="M25.085 21.866L.082 3.114A3.114 3.114 0 0 1 3.207-.012H46.96a3.113 3.113 0 0 1 3.126 3.126l-25 18.752zm0 5.613L50.087 8.726v25.64a3.113 3.113 0 0 1-3.125 3.125H3.208a3.113 3.113 0 0 1-3.125-3.125V8.727L25.085 27.48z" class="aushape-1"></path></symbol><symbol viewbox="0 0 832 512" id="icon-norgie-down" xmlns="http://www.w3.org/2000/svg"><path d="M15.244 98.497L379.433 495.43c20.249 22.24 53.137 22.23 73.373-.021.51-.608.71-1.47 1.25-2.077L817.152 98.259c20.233-22.224 20.223-58.326-.028-80.54-.202-.1-.531-.202-.735-.404C807.065 6.732 793.993-.005 779.353 0L52.923.208C38.073.212 24.903 7.286 15.43 18.18l-.2-.227c-20.314 22.325-20.304 58.33.023 80.543h-.008z"></path></symbol><symbol viewbox="0 0 512 832.328" id="icon-norgie-right" xmlns="http://www.w3.org/2000/svg"><path d="M98.278 817.088l397.038-364.076c22.245-20.243 22.245-53.13 0-73.373-.608-.51-1.47-.71-2.077-1.25L98.27 15.18c-22.218-20.24-58.32-20.24-80.54.005-.1.202-.202.53-.404.734C6.74 25.24 0 38.31 0 52.95v726.43c0 14.85 7.07 28.022 17.963 37.5l-.228.2c22.32 20.32 58.324 20.32 80.543 0z"></path></symbol><symbol viewbox="0 0 47.3 34.3" id="icon-opentable" xmlns="http://www.w3.org/2000/svg"><path d="M30.1 0C20.7 0 13 7.7 13 17.2s7.7 17.2 17.2 17.2 17.2-7.7 17.2-17.2C47.3 7.7 39.6 0 30.1 0zm0 21.5c-2.4 0-4.3-1.9-4.3-4.3s1.9-4.3 4.3-4.3 4.3 1.9 4.3 4.3c0 2.3-1.9 4.3-4.3 4.3zM0 17.2c0 2.4 1.9 4.3 4.3 4.3s4.3-1.9 4.3-4.3-1.9-4.3-4.3-4.3S0 14.8 0 17.2"></path></symbol><symbol viewbox="0 0 12 12" id="icon-pencil" xmlns="http://www.w3.org/2000/svg"><path d="M1.3 8.4c0 .1 0 .1 0 0L0 11.6c0 .1 0 .2.1.3 0 .1.1.1.1.1h.1l3.1-1.2s.1 0 .1-.1l6.2-6.2-2.2-2.3-6.2 6.2zm10.5-7L10.6.2c-.3-.3-.8-.3-1.1 0L8.2 1.5l2.2 2.2 1.3-1.3c.4-.2.4-.7.1-1z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-pin" xmlns="http://www.w3.org/2000/svg"><path d="M57.2 34.6c0 4.8-1.3 9.3-3.5 13.2L31.8 87.5c-.3.5-.9.8-1.5.8-.7 0-1.2-.4-1.5-.8L6.9 47.7c-2.2-3.8-3.5-8.4-3.5-13.2 0-14.8 12-26.9 26.9-26.9 14.9.1 26.9 12.1 26.9 27zm-16.8 0c0-5.6-4.5-10.1-10.1-10.1S20.2 29 20.2 34.6s4.5 10.1 10.1 10.1 10.1-4.5 10.1-10.1z" xmlns="http://www.w3.org/2000/svg"></path></symbol><symbol viewbox="-285 377 40 40" id="icon-pinterest" xmlns="http://www.w3.org/2000/svg"><path d="M-265 377.1c-10.9 0-19.7 8.9-19.7 19.8 0 8.1 4.9 15 11.8 18.1-.1-1.4 0-3 .3-4.5.4-1.6 2.5-10.8 2.5-10.8s-.6-1.3-.6-3.1c0-2.9 1.7-5.1 3.8-5.1 1.8 0 2.7 1.3 2.7 3 0 1.8-1.2 4.5-1.7 7-.5 2.1 1 3.8 3.1 3.8 3.7 0 6.3-4.8 6.3-10.5 0-4.3-2.9-7.6-8.2-7.6-6 0-9.7 4.5-9.7 9.5 0 1.7.5 2.9 1.3 3.9.4.4.4.6.3 1.1l-.4 1.6c-.1.5-.5.7-1 .5-2.8-1.1-4-4.1-4-7.5 0-5.6 4.7-12.3 14.1-12.3 7.5 0 12.5 5.5 12.5 11.3 0 7.7-4.3 13.5-10.7 13.5-2.1 0-4.1-1.2-4.8-2.5 0 0-1.1 4.5-1.4 5.4-.4 1.5-1.2 3-2 4.2 1.8.5 3.7.8 5.6.8 10.9 0 19.7-8.8 19.7-19.7 0-11-8.9-19.9-19.8-19.9z"></path></symbol><symbol viewbox="-230 372 50 50" id="icon-play" xmlns="http://www.w3.org/2000/svg"><path fill="#999" d="M-214 376l25.6 21.1L-214 418v-42z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-rec" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="0 0 450 386" id="icon-refresh" xmlns="http://www.w3.org/2000/svg"><path d="M352.629 288.14l96-111.9h-64.7c-2.3-27.9-10.5-54-23.5-77.3-27.4-49.2-75.8-85.1-133-95.6-.7-.1-1.5-.3-2.2-.4-.5-.1-.9-.2-1.4-.2-10.1-1.7-20.6-2.6-31.2-2.6h-.4c-90.9.2-167 63.6-186.7 148.6v.1c-.3 1.1-.5 2.2-.7 3.3-.1.5-.2.9-.3 1.4-.1.7-.3 1.4-.4 2.1-.2.9-.3 1.7-.5 2.6-.1.4-.1.7-.2 1.1l-.6 3.6v.2c-1 6.3-1.6 12.7-1.9 19.1v.8c-.1 1.4-.1 2.7-.2 4.1 0 1.6-.1 3.3-.1 5 0 1.7 0 3.3.1 5 0 1.4.1 2.7.2 4.1v.9c.3 6.5 1 12.9 1.9 19.1v.2l.6 3.6c.1.4.1.7.2 1.1.2.9.3 1.8.5 2.6.1.7.3 1.4.4 2.1.1.5.2 1 .3 1.4.2 1.1.5 2.2.7 3.2v.1c19.7 85 96.1 148.4 187.1 148.6 42.9-.1 83.1-14.2 116.9-40.7l7.5-5.9-43.2-46.2-6.2 4.6c-22.1 16.3-47.5 24.2-75 24.2-70.6 0-128-57-128-128s57.4-128 128-128c66.4 0 122.8 46.6 129.5 112h-73.5l104 112z" xmlns:bx="https://boxy-svg.com" bx:origin="0.5 0.5"></path></symbol><symbol viewbox="-27.7 455.1 337.2 791.1" id="icon-right" xmlns="http://www.w3.org/2000/svg"><path fill="inherit" d="M6.9 455.1c9.5 0 19.8 4 27.7 14.3l262.9 350.1c7.9 9.5 11.9 22.2 11.9 31.7 0 11.9-4 22.2-11.9 31.7l-262.8 350c-11.9 14.3-31.7 17.4-47.5 7.9-15.8-9.5-17.4-31.7-7.9-45.9L239 850.3-20.8 508.2c-11.9-14.3-7.9-35.6 7.9-45.9 6.4-5.6 11.9-7.2 19.8-7.2"></path></symbol><symbol viewbox="0 0 1000 1000" preserveaspectratio="xMinYMin meet" id="icon-rss" xmlns="http://www.w3.org/2000/svg"><path d="M0 866q0-55 39-94t94-39 94 39 39 94q0 56-39 94.5T133 999t-94-39-39-94zm0-335V340q179 0 331 88.5T571.5 669t88.5 331H468q0-194-137-331Q193 531 0 531zm0-339V0q203 0 388 79.5T707 293t213.5 319 79.5 388H808q0-164-64-314T571.5 428t-258-172T0 192z"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-search" xmlns="http://www.w3.org/2000/svg"><path d="M754.7 468.7l-22.3-22.3c24.3-33.3 37.5-73.4 37.7-114.7 0-109.5-88.8-198.3-198.3-198.3s-198.3 88.8-198.3 198.3S462.1 530 571.7 530c41.2-.2 81.3-13.4 114.7-37.7l22.3 22.3 152.7 152 45.3-45.3-152-152.6zm-183 0c-75.8 0-137.3-61.5-137.3-137.3S495.8 194 571.7 194 709 255.5 709 331.3c.2 75.7-61 137.1-136.7 137.3-.2.1-.4.1-.6.1z"></path></symbol><symbol viewbox="206 29.9 642.1 681.3" id="icon-settings" xmlns="http://www.w3.org/2000/svg"><path d="M843 467.2c4.8 3.2 6.3 9.5 4 15-13.5 41.2-36.4 79.2-64.2 111.7-4 4.8-9.5 6.3-15 4l-81.6-28.5c-20.6 16.6-43.6 30.1-67.3 39.6l-16.6 84.7c-.8 5.5-5.5 10.3-11.1 11.1-21.4 4-42.8 6.3-64.2 6.3-22.2 0-43.6-2.4-64.2-6.3-5.5-.8-10.3-5.5-11.1-11.1L435.2 609c-24.6-9.5-48.3-23-67.3-39.6l-81.6 28.5c-5.5 2.4-11.1.8-15-4-28.5-32.5-51.5-70.5-64.2-111.7-2.4-5.5-.8-11.9 4-15l64.9-57c-2.4-12.7-3.2-26.1-3.2-39.6s.8-26.9 3.2-39.6l-65-57c-4.8-3.2-6.3-9.5-4-15 13.5-41.2 36.4-79.2 64.2-111.7 4-4.8 9.5-6.3 15-4l81.6 28.5c19.8-16.6 43.6-30.1 67.3-39.6l16.6-84.7c.8-5.5 5.5-10.3 11.1-11.1 42.8-8.7 86.3-8.7 129.1 0 5.5.8 10.3 5.5 11.1 11.1l15 85.5c24.6 9.5 47.5 23 67.3 39.6l81.6-28.5c5.5-2.4 11.1-.8 15 4 28.5 32.5 51.5 70.5 64.2 111.7 2.4 5.5.8 11.9-4 15l-65.7 57c2.4 12.7 3.2 26.1 3.2 39.6s-.8 26.9-3.2 39.6l66.6 56.2zm-190-95.8c0-69.7-57.8-127.5-127.5-127.5-70.5 0-127.5 57-127.5 127.5s57 127.5 127.5 127.5S653 441.9 653 371.4z"></path></symbol><symbol viewbox="0 0 16 16" id="icon-snapchat" xmlns="http://www.w3.org/2000/svg"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23a.413.413 0 0 1-.036-.15.332.332 0 0 1 .28-.34c2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2a.63.63 0 0 0 .31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z"></path></symbol><symbol viewbox="0 0 17 17" id="icon-star" xmlns="http://www.w3.org/2000/svg"><path d="M7.544.405l2.305 4.64 5.15.743L11.27 9.4l.88 5.1-4.61-2.407-4.6 2.407.88-5.1L.087 5.79l5.153-.744L7.545.404z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-down" xmlns="http://www.w3.org/2000/svg"><title>no</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="19.3 54.3 26.9 33.7" id="icon-thumb-up" xmlns="http://www.w3.org/2000/svg"><title>yes</title>
<path d="M19.3 84.4c0-4.8 0-9.4.1-14 0-.4 1-1 1.6-1.2 4.2-1.1 7.7-3.2 9.6-7.3.7-1.6.9-3.4 1.5-5 .4-.9 1.2-1.7 1.8-2.5.7.8 2 1.6 2.1 2.5.2 2.2 0 4.5-.2 6.8-.1.9-.4 1.8-.6 3h5.1c1.2 0 2.4 0 3.5.2 1.9.3 2.4 1.3 2.2 3.2-.1 1.2.1 2.4.1 3.6 0 1 0 1.9-.1 2.9-.1 1.1 0 2.2-.3 3.1-1 2.6-2.1 5.2-3.4 7.6-.3.6-1.8.7-2.7.7-2.4.1-4.8.2-7.2 0-1.4-.1-2.9-.5-4-1.3-2.2-1.7-4.4-2.3-7.1-2.1-.6-.1-1.2-.2-2-.2z"></path></symbol><symbol viewbox="0 0 60.7 93.3" id="icon-topics" xmlns="http://www.w3.org/2000/svg"><g xmlns="http://www.w3.org/2000/svg"><path d="M2.5 21.5h55.2v11.8H2.5zM2.5 42.1h55.2v11.8H2.5zM2.5 64.3h55.2v11.8H2.5z"></path></g></symbol><symbol viewbox="0 0 87 60" id="icon-trending" xmlns="http://www.w3.org/2000/svg"><path d="M1.906 46.826c2.213 1.787 5.466 1.46 7.262-.743v-.006l5.26-6.45 8.378 11.286a5.171 5.171 0 0 0 4.827 2.035 5.128 5.128 0 0 0 4.124-3.215l7.96-20.208L51.26 56.577a5.155 5.155 0 0 0 4.754 3.13c.097 0 .19 0 .286-.007a5.172 5.172 0 0 0 4.66-3.667l10.98-36.787 4.854 9.902c1.234 2.552 4.33 3.613 6.89 2.37 2.56-1.234 3.636-4.314 2.386-6.86L75.42 2.888a5.15 5.15 0 0 0-5.067-2.87 5.135 5.135 0 0 0-4.52 3.653L55.146 39.42 44.28 13.93a5.142 5.142 0 0 0-4.827-3.127 5.157 5.157 0 0 0-4.73 3.263L25.56 37.343l-6.79-9.148a5.197 5.197 0 0 0-4.033-2.08 5.139 5.139 0 0 0-4.124 1.897L1.153 39.6a5.125 5.125 0 0 0 .753 7.226" fill-rule="evenodd"></path></symbol><symbol viewbox="0 0 23.62 41.098" id="icon-tumblr" xmlns="http://www.w3.org/2000/svg"><path d="M21.643 32.826c-.764.364-2.226.682-3.316.71-3.29.088-3.927-2.31-3.955-4.052V16.69h8.252v-6.22h-8.222V0h-6.02c-.1 0-.272.087-.296.307C7.734 3.512 6.234 9.135 0 11.382v5.31h4.16V30.12c0 4.595 3.39 11.126 12.343 10.974 3.02-.053 6.375-1.318 7.117-2.408l-1.977-5.86z"></path></symbol><symbol viewbox="0 0 44.71 36.327" id="icon-twitter" xmlns="http://www.w3.org/2000/svg"><path d="M44.71 4.295c-1.656.724-3.415 1.242-5.278 1.45A9.146 9.146 0 0 0 43.468.673a18.75 18.75 0 0 1-5.796 2.225C35.965 1.138 33.584 0 30.945 0a9.145 9.145 0 0 0-9.16 9.16c0 .724.052 1.448.208 2.12-7.607-.413-14.335-3.88-18.888-9.417-.777 1.345-1.242 2.742-1.242 4.45 0 3.157 1.604 5.95 4.088 7.607a9.376 9.376 0 0 1-4.14-1.138v.103c0 4.45 3.16 8.176 7.35 9.004-.77.2-1.6.31-2.43.31-.57 0-1.14-.06-1.71-.16 1.14 3.62 4.56 6.31 8.54 6.36-3.1 2.48-7.09 4.34-11.38 4.34-.72 0-1.45-.05-2.17-.16 4.04 2.59 8.9 3.72 14.08 3.72 16.87 0 26.08-13.97 26.08-26.08V9.05c1.76-1.294 3.32-2.9 4.56-4.76"></path></symbol><symbol viewbox="-235.8 423.2 35.7 21.3" id="icon-up" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M-200.5 444.2L-218 424l-17.5 20.2"></path></symbol><symbol viewbox="373.3 133.3 533.3 533.3" id="icon-user" xmlns="http://www.w3.org/2000/svg"><path d="M640 400c73.6 0 133.3-59.7 133.3-133.3S713.6 133.3 640 133.3 506.7 193 506.7 266.7 566.4 400 640 400zm0 66.7c-89 0-266.7 44.7-266.7 133.3v66.7h533.3V600c.1-88.7-177.6-133.3-266.6-133.3z"></path></symbol><symbol viewbox="0 0 1146 1000" id="icon-vimeo" xmlns="http://www.w3.org/2000/svg"><path d="M0 272q55-65 110-116t95.5-77.5 72.5-43T326 14l17-4q12-2 24-2 19 0 35 6 26 10 42.5 34.5t29 55 21.5 72 15 77.5 13.5 79.5T538 403q32 125 51.5 177.5T631 633q24 0 66.5-55.5T791 426q26-48 26-91 0-13-2-23-9-52-51-65-11-4-24-4-35 0-83 26 22-130 134-209Q876 0 965 0q12 0 24 1 102 8 139 90 18 38 18 88 0 29-6 61-18 102-69.5 208t-113 187.5-132.5 155-123.5 117T611 976q-42 24-78.5 24T463 979t-56-48-38-57q-18-38-97.5-298.5T175 295q-1-2-4-4t-13.5-4.5-24 0-36.5 14T47 333z"></path></symbol><symbol viewbox="0 0 86.965 87.642" id="icon-whatsapp" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M44.038 13.007c-16.58 0-30.02 13.44-30.02 30.02a29.883 29.883 0 0 0 4.307 15.503l-5.418 16.106 16.62-5.32a29.915 29.915 0 0 0 14.512 3.733c16.58 0 30.02-13.45 30.02-30.03C74.06 26.44 60.61 13 44.03 13zm0 55.013a24.85 24.85 0 0 1-13.75-4.132l-9.604 3.074 3.122-9.28a24.858 24.858 0 0 1-4.76-14.653c0-13.79 11.212-25 24.993-25 13.78 0 24.99 11.21 24.99 24.99 0 13.78-11.22 24.99-25 24.99zm14.075-18.17c-.753-.412-4.45-2.407-5.143-2.69-.693-.28-1.2-.427-1.74.32s-2.072 2.418-2.538 2.913c-.467.495-.916.54-1.668.128-.752-.41-3.19-1.31-6.02-4.03-2.202-2.11-3.646-4.68-4.065-5.46-.42-.78-.01-1.18.39-1.55.35-.33.8-.86 1.2-1.3.4-.43.54-.74.81-1.25.27-.5.16-.95-.02-1.34s-1.57-4.22-2.15-5.77c-.58-1.56-1.23-1.32-1.68-1.34-.45-.01-.96-.1-1.47-.12-.51-.02-1.35.14-2.08.89-.73.74-2.78 2.52-2.92 6.29-.14 3.77 2.47 7.52 2.83 8.04.36.53 4.98 8.7 12.66 12.06 7.67 3.36 7.71 2.34 9.12 2.26 1.41-.07 4.6-1.68 5.31-3.45.7-1.76.76-3.3.58-3.62-.18-.32-.68-.54-1.43-.95z"></path></symbol><symbol viewbox="130.35156 177.43359 300 300" overflow="visible" id="icon-yahoo" xmlns="http://www.w3.org/2000/svg"><path d="M420.926 272.27c-5.2.514-26.85 5.365-34.13 6.925-7.79 2.073-78.983 57.075-83.66 70.58-1.036 4.674-1.556 11.866-1.556 18.624l-.52 10.91c-.002 7.79 2.162 20.35 3.198 27.1 4.68 1.04 38.555.13 44.79 1.17l-.768 13.97c-6.09-.45-49.106-.34-73.68-.34-12.475 0-52.576 1.37-64.897 1l2.33-13.29c6.755-.53 34.728 1.2 40.878-5.29 3.06-3.22 2.09-6.67 2.09-25.38v-8.83c0-4.16 0-11.96-1.04-19.24-2.59-7.8-65.3-86.09-81.41-98.56-4.68-1.56-33.99-4.49-41.26-6.05l-.36-11.97c3.63-1.82 36.22.44 67.85-.73 20.79-.77 68.22 0 74.07.7l-1.5 10.55c-6.23 1.56-36.26 2.14-44.06 4.21 20.27 30.14 52.31 68.94 62.71 84.01 5.72-8.31 55.96-42.87 57.51-54.82-7.79-1.57-33.6-5.28-37.76-5.28l-2.47-13.61c7.08-1.11 44.28 0 62.78 0 15.96 0 50.07 0 59.76.79l-8.86 12.81"></path></symbol><symbol viewbox="0 0 462 325" id="icon-youtube" xmlns="http://www.w3.org/2000/svg"><path d="M234.28 1.691c-53.492 0-132.53 3.24-156.188 4.031C52.396 8.02 42.884 9.366 28.811 21.41 7.368 40.48 2.28 77.954 2.28 135.285v54.562c0 65.439 8.69 98.684 23 110.844 16.517 14.17 27.407 15.302 38.406 17 4.27.646 34.49 6 168.594 6 83.626 0 155.507-3.95 162.937-4.906 11.945-1.508 29.104-3.696 42.063-18.094 19.183-21.803 23-57.999 23-110.437V126.69c0-33.943-1.891-81.916-23-102-15.991-13.536-21.848-17.367-54.938-19.031-9.358-.462-91.02-3.969-148.062-3.969zm-49.5 97l123.5 63.75-123.5 64.25v-128z"></path></symbol></svg>

      <div class="l-root l-reskin">
    <div class="l-header">
      <a class="c-emc-admin-button" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="36::front-page" data-cid="tools/emc_admin_button-1538692165_1577_20366" data-cdata='{"bucket":"36::front-page","slug":"UnisonCustomNavCell"}'></a>

<div class="chorus-emc__content" data-emc-slug="UnisonCustomNavCell" data-emc-bucket="36::front-page">
    
<header class="c-global-header " data-cid="site/global_header" role="banner" data-analytics-placement="navigation" >
  <div class="l-wrapper">
    <div class="c-global-header__logo ">
      <a href="/" tabindex="1" id="chorus-brand" data-analytics-link="home">
        
          <span class="c-global-header__logo-large">
            <img src="https://cdn.vox-cdn.com/uploads/blog/sbnu_logo/36/large_Golden_State_Of_Mind_Full.123094.png" class="" />

          </span>
        
        
          <span class="c-global-header__logo-small c-global-header__logo-lockup">
            <img src="https://cdn2.vox-cdn.com/uploads/blog/sbnu_logo_minimal/36/large_goldenstateofmind.com.minimal.png" class="" />

            <span class="c-global-header__logo-network ">
              <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1000 137.7" enable-background="new 0 0 1000 137.7" xml:space="preserve">
<title>Horizontal - White</title>
<path fill="#FFFFFF" d="M245.3,68.1c11.5,0,20.8-9.1,21.1-20.6c0-7.2,0-12.7,0-12.7C266.5,13.9,253,0,233.7,0h-95v137.7H234
	c16.3,0,32.5-12.5,32.5-33.7V89.2C266.5,77.5,257,68.1,245.3,68.1z M216,98.6c0,1.7-1.3,3-3,3h-23.8v-15h23.6c1.8,0,3.2,1.5,3.2,3.2
	c0,0,0,0,0,0V98.6z M216,46.2c0,1.8-1.5,3.3-3.3,3.3h-23.5V36.1h23.5c1.9,0,3.4,1.5,3.4,3.4L216,46.2z"/>
<path fill="#FFFFFF" d="M127.7,42.8v-9.1c0-6.6-1.8-13-5.1-18.7l0.1-0.2C117,6,107.4,0.5,96.9,0h-0.1c-0.4,0-0.8,0-1.2,0H32.3
	C14.5,0,0,14.5,0,32.3v18.7l0,0v8.8c0,14.9,12,26.9,26.9,26.9c0,0,0,0,0,0h46.9c1.9,0,3.4,1.5,3.4,3.5l0,0v8c0,1.9-1.6,3.5-3.5,3.5
	H50.5v-6.6H0v10.2c0,6.2,1.8,12.3,5.1,17.5l-0.1,0.2c5.6,8.8,15.3,14.4,25.7,14.8h0.1c0.4,0,0.8,0,1.2,0h63.3
	c17.8,0,32.3-14.4,32.3-32.3l0,0V86.8l0,0V76.4c0-14.9-12-26.9-26.9-26.9h0H53.9c-1.9,0-3.4-1.5-3.4-3.5l0,0v-6.5
	c0-1.9,1.6-3.5,3.5-3.5h23.4v6.7H127.7z"/>
<rect x="674.1" fill="#FFFFFF" width="50.5" height="137.7"/>
<polygon fill="#FFFFFF" points="664.4,0 549.2,0 549.2,36.3 581.6,36.3 581.6,137.7 632,137.7 632,36.3 664.4,36.3 "/>
<path fill="#FFFFFF" d="M830.5,0h-62.8c-17.8,0-32.3,14.5-32.3,32.3v73.1c0,17.8,14.5,32.3,32.3,32.3h62.8
	c17.8,0,32.3-14.5,32.3-32.3V32.3C862.8,14.5,848.4,0,830.5,0L830.5,0z M812.4,98.4c0,1.8-1.5,3.2-3.2,3.2h-20
	c-1.8,0-3.2-1.5-3.2-3.2v-59c0-1.8,1.5-3.2,3.2-3.2h20c1.8,0,3.2,1.5,3.2,3.2V98.4z"/>
<path fill="#FFFFFF" d="M951,0v49.7L915.8,9.5c-5.1-6-12.6-9.5-20.5-9.5h-21.5v137.7h49V87.8l35.2,40.3c5.1,6,12.6,9.5,20.5,9.5
	h21.5V0H951z"/>
<path fill="#FFFFFF" d="M354.7,0v49.7L319.4,9.5c-5.1-6-12.6-9.5-20.5-9.5h-21.5v137.7h49V87.8l35.2,40.3c5.1,6,12.6,9.5,20.5,9.5
	h21.5V0H354.7z"/>
<path fill="#FFFFFF" d="M531.6,17.9C527.8,7.2,517.7,0,506.3,0h-70v36.3h10.5l-35.2,101.3h50.6l7.2-20.8H516l7.2,20.9h50L531.6,17.9
	z M492.6,49.6l10.8,31h-21.4L492.6,49.6z"/>
</svg>
              <span class="c-global-header__logo-community">
                Golden State Of Mind
              </span>
            </span>
          </span>
        
        
        
      </a>
      
        <span class="c-global-header__topic">a Golden State Warriors community</span>
      
    </div>
    
      <ul class="c-global-header__social">
      
        <li><a href="https://www.twitter.com/unstoppablebaby" class="twitter">
          <svg class="p-svg-icon"><use xlink:href="#icon-twitter"></use></svg>
          
        </a></li>
      
        <li><a href="https://www.facebook.com/GoldenStateofMind" class="facebook">
          <svg class="p-svg-icon"><use xlink:href="#icon-facebook"></use></svg>
          
        </a></li>
      
      </ul>
    
    
      <div class="c-global-header__actions">
    
    
      <div class="c-global-header__login">
        <a class="c-global-header__login-icon" href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fwww.goldenstateofmind.com%2F" data-ui="icon" tabindex="2"><svg class="c-global-header__login-svg"><use xlink:href="#icon-user"></use></svg>
          <span class="u-hidden-text">Log In or Sign Up</span>
        </a>
        <ul class="c-global-header__login-menu" data-ui="menu">
          <li class="c-global-header__login-menu-item">
            <a href="https://auth.voxmedia.com/login?return_to=https%3A%2F%2Fwww.goldenstateofmind.com%2F" data-ui-signin="login" tabindex="3" data-analytics-link="login">Log In</a>
          </li>
          <li class="c-global-header__login-menu-item">
            <a href="https://auth.voxmedia.com/signup?return_to=https%3A%2F%2Fwww.goldenstateofmind.com%2F" data-ui-signin="signup" tabindex="4" data-analytics-link="signup">Sign Up</a>
          </li>
        </ul>
      </div>
    
    
      <div class="c-global-header__search">
        <button type="submit" class="c-global-header__search-trigger" tabindex="5">
          <svg class="c-global-header__login-svg"><use xlink:href="#icon-search"></use></svg>
        </button>
      </div>
    
    
      </div>
    
    
    
    <nav class="c-global-header__links">
      <ul>
        
          
          
            <li class="c-global-header__link " data-nav-item-id='fanposts' >
              
              <a
              
                href="/fanposts"
              
              
                tabindex="6">
              Fanposts
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='fanshots' >
              
              <a
              
                href="/fanshots"
              
              
                tabindex="7">
              Fanshots
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='sections' data-nav-list-trigger='sections'>
              
              <a
              
                href="/sections"
              
              
                tabindex="8">
              Sections
              
                <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='warriors' data-nav-list-trigger='warriors'>
              
              <a
              
                href="http://www.sbnation.com/nba/teams/golden-state-warriors"
              
              
                tabindex="9">
              Warriors
              
                <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='odds' >
              
              <a
              
                href="http://www.sbnation.com/nba/odds"
              
              
                tabindex="10">
              Odds
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='about' >
              
              <a
              
                href="/masthead"
              
              
                tabindex="11">
              About
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='masthead' >
              
              <a
              
                href="/masthead"
              
              
                tabindex="12">
              Masthead
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link hidden" data-nav-item-id='community-guidelines' >
              
              <a
              
                href="/community-guidelines"
              
              
                tabindex="13">
              Community Guidelines
              
              </a>
              
              
            </li>
          
            <li class="c-global-header__link is-pinned" data-nav-item-id='stubhub' >
              
              <a
              
                href="https://www.stubhub.com/golden-state-warriors-tickets/performer/136/?gcid=chAFF-_-geoUS-_-genNBA-_-dt160923-_-cmpSBNation-_-partVOX"
              
              
                data-analytics-campaign="stubhub-nav"
              
                tabindex="14">
              StubHub
              
              </a>
              
                <img src="https://ad.doubleclick.net/ddm/ad/N7937.2466702VOXMEDIA/B9727903.139901453;sz=1x1;ord=%25%25CACHEBUSTER%25%25;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" class="c-global-header__tracking-pixel" />
              
              
            </li>
          
        
        <li class="c-global-header__link-more " data-nav-list-trigger="more">
          <a class="c-global-header__label">
            More
            <span class="c-global-header__link-arrow"><svg><use xlink:href="#icon-norgie-down"></use></svg></span>
            <span class="c-global-header__link-hamburger"><svg><use xlink:href="#icon-hamburger"></use></svg></span>
          </a>
        </li>
      </ul>
    </nav>
    
      <div class="c-global-header__primary-community ">
        <a href="https://www.sbnation.com/blogs">
          All 320 blogs <span class='c-global-header__primary-community-tag'>on</span> 
          <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1000 137.7" enable-background="new 0 0 1000 137.7" xml:space="preserve">
<title>Horizontal - White</title>
<path fill="#FFFFFF" d="M245.3,68.1c11.5,0,20.8-9.1,21.1-20.6c0-7.2,0-12.7,0-12.7C266.5,13.9,253,0,233.7,0h-95v137.7H234
	c16.3,0,32.5-12.5,32.5-33.7V89.2C266.5,77.5,257,68.1,245.3,68.1z M216,98.6c0,1.7-1.3,3-3,3h-23.8v-15h23.6c1.8,0,3.2,1.5,3.2,3.2
	c0,0,0,0,0,0V98.6z M216,46.2c0,1.8-1.5,3.3-3.3,3.3h-23.5V36.1h23.5c1.9,0,3.4,1.5,3.4,3.4L216,46.2z"/>
<path fill="#FFFFFF" d="M127.7,42.8v-9.1c0-6.6-1.8-13-5.1-18.7l0.1-0.2C117,6,107.4,0.5,96.9,0h-0.1c-0.4,0-0.8,0-1.2,0H32.3
	C14.5,0,0,14.5,0,32.3v18.7l0,0v8.8c0,14.9,12,26.9,26.9,26.9c0,0,0,0,0,0h46.9c1.9,0,3.4,1.5,3.4,3.5l0,0v8c0,1.9-1.6,3.5-3.5,3.5
	H50.5v-6.6H0v10.2c0,6.2,1.8,12.3,5.1,17.5l-0.1,0.2c5.6,8.8,15.3,14.4,25.7,14.8h0.1c0.4,0,0.8,0,1.2,0h63.3
	c17.8,0,32.3-14.4,32.3-32.3l0,0V86.8l0,0V76.4c0-14.9-12-26.9-26.9-26.9h0H53.9c-1.9,0-3.4-1.5-3.4-3.5l0,0v-6.5
	c0-1.9,1.6-3.5,3.5-3.5h23.4v6.7H127.7z"/>
<rect x="674.1" fill="#FFFFFF" width="50.5" height="137.7"/>
<polygon fill="#FFFFFF" points="664.4,0 549.2,0 549.2,36.3 581.6,36.3 581.6,137.7 632,137.7 632,36.3 664.4,36.3 "/>
<path fill="#FFFFFF" d="M830.5,0h-62.8c-17.8,0-32.3,14.5-32.3,32.3v73.1c0,17.8,14.5,32.3,32.3,32.3h62.8
	c17.8,0,32.3-14.5,32.3-32.3V32.3C862.8,14.5,848.4,0,830.5,0L830.5,0z M812.4,98.4c0,1.8-1.5,3.2-3.2,3.2h-20
	c-1.8,0-3.2-1.5-3.2-3.2v-59c0-1.8,1.5-3.2,3.2-3.2h20c1.8,0,3.2,1.5,3.2,3.2V98.4z"/>
<path fill="#FFFFFF" d="M951,0v49.7L915.8,9.5c-5.1-6-12.6-9.5-20.5-9.5h-21.5v137.7h49V87.8l35.2,40.3c5.1,6,12.6,9.5,20.5,9.5
	h21.5V0H951z"/>
<path fill="#FFFFFF" d="M354.7,0v49.7L319.4,9.5c-5.1-6-12.6-9.5-20.5-9.5h-21.5v137.7h49V87.8l35.2,40.3c5.1,6,12.6,9.5,20.5,9.5
	h21.5V0H354.7z"/>
<path fill="#FFFFFF" d="M531.6,17.9C527.8,7.2,517.7,0,506.3,0h-70v36.3h10.5l-35.2,101.3h50.6l7.2-20.8H516l7.2,20.9h50L531.6,17.9
	z M492.6,49.6l10.8,31h-21.4L492.6,49.6z"/>
</svg>
        </a>
      </div>
    
    
      <div class="p-input-header c-global-header__search-menu" data-analytics-class="search">
  <form action="/search" method="GET" data-analytics-class="search">
    
    <input class="p-input-header__input" name="q" placeholder="Search">
    <input type="submit" class="p-input-header__link p-button" value="Search">
  </form>
</div>

    
    
      <div class="chorus-ad-placement chorus-ad-placement__site_sponsorship_logo">
  <div class="site_sponsorship_logo "></div>
  <div class="site_sponsorship_logo_mobile "></div>
</div>

    
  </div>
</header>
<section class="c-nav-list" data-cid="site/nav_list-1538691472_6482_41345" data-cdata='{"tab_id":"more"}'>
  <div class="c-nav-list__inner">
  
    <ul class="c-nav-list__main" data-nav-list-id="more">
      
        <li data-nav-item-id="fanposts">
        
          <a class="c-nav-list__label" href="/fanposts">
            Fanposts
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="fanshots">
        
          <a class="c-nav-list__label" href="/fanshots">
            Fanshots
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="sections" data-nav-list-id="sections">
        
          <a class="c-nav-list__label" href="/sections">
            Sections
            
              <svg><use xlink:href="#icon-norgie-down"></use></svg>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="http://www.goldenstateofmind.com/previews">Previews</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/podcasts">Podcasts</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://www.goldenstateofmind.com/play-of-the-night">Play of the Night</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="/archives/full">Full Archive</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="http://www.goldenstateofmind.com/recaps">Recaps</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://www.goldenstateofmind.com/links">Links</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://www.goldenstateofmind.com/nba">NBA</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="warriors" data-nav-list-id="warriors">
        
          <a class="c-nav-list__label" href="http://www.sbnation.com/nba/teams/golden-state-warriors">
            Warriors
            
              <svg><use xlink:href="#icon-norgie-down"></use></svg>
            
          </a>
          
        

         
            
            
              <ul class="c-nav-list__sub-items">
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="http://www.sbnation.com/nba/teams/golden-state-warriors#stories">Stories</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://www.sbnation.com/nba/teams/golden-state-warriors#schedule">Schedule</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://www.sbnation.com/nba/teams/golden-state-warriors#roster">Roster</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://www.sbnation.com/nba/teams/golden-state-warriors#stats">Stats</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="http://sports.yahoo.com/nba/teams/gsw/news">Yahoo Warriors News</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://sports.yahoo.com/nba/teams/gsw">Yahoo Warriors Team Page</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://sports.yahoo.com/nba/teams/gsw/report">Yahoo Warriors Report</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                  
                    <div class="c-nav-list__col">
                  
                    
                    <li class=" ">
                      
                        <a href="http://sports.yahoo.com/nba/teams/gsw/depthchart">Yahoo Warriors Depth Chart</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://sports.yahoo.com/nba/teams/gsw/transactions">Yahoo Warriors Transactions</a>
                      
                      
                    </li>
                    
                    <li class=" ">
                      
                        <a href="http://sports.yahoo.com/nba/teams/gsw/photos">Yahoo Warriors Photos</a>
                      
                      
                    </li>
                    
                  
                    </div>
                  
                
                
              </ul>
            
          
        </li>
      
        <li data-nav-item-id="odds">
        
          <a class="c-nav-list__label" href="http://www.sbnation.com/nba/odds">
            Odds
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="about">
        
          <a class="c-nav-list__label" href="/masthead">
            About
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="masthead">
        
          <a class="c-nav-list__label" href="/masthead">
            Masthead
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="community-guidelines">
        
          <a class="c-nav-list__label" href="/community-guidelines">
            Community Guidelines
            
          </a>
          
        

         
        </li>
      
        <li data-nav-item-id="stubhub">
        
          <a class="c-nav-list__label" href="https://www.stubhub.com/golden-state-warriors-tickets/performer/136/?gcid=chAFF-_-geoUS-_-genNBA-_-dt160923-_-cmpSBNation-_-partVOX">
            StubHub
            
          </a>
          
        

         
        </li>
      
      <button data-ui="close-nav" type="button" class="c-nav-list__close">✕</button>
    </ul>
  
  </div>
</section>


</div>


      <div class="c-ad-whitelist" data-ui="ad-whitelist" data-cid="site/ad_whitelist-1538691472_6864_41346" data-cdata='{"adblocker_whitelist_prompt_enabled":false,"messaging_urls":[],"selector":"","display_per_page":0,"display_one_third_pageviews":0,"display_once_per_session":0}'></div>

      
    </div>
    




    <div class="l-hub-wrapper l-wrapper">
      
    </div>

  <div class="l-hero ">
    <div class="c-six-up">
  <div class="c-six-up__main">
    
      
        <div class="c-entry-box--compact c-entry-box--compact--article c-entry-box--compact--hero" data-chorus-optimize-id="17690451" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:1">
  
    <a href="https://www.goldenstateofmind.com/2018/10/4/17926410/nba-2018-golden-state-warriors-season-preview-3-peat-championship" class="c-entry-box--compact__image-wrapper" data-analytics-link="article:image">
      
        
          <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1538691922_53_14259" data-cdata='{"image_id":61651045,"ratio":"*","dynamic_type":"picture"}'>
  

  
    <source media="(min-width: 879px)" srcset="https://cdn.vox-cdn.com/thumbor/FnozNQWa-cvlDmGovOAU_Gsbsaw=/0x0:4302x2889/550x367/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 550w, https://cdn.vox-cdn.com/thumbor/eV0W3CaxEcul3vZ7bN8C4qbJ5j4=/0x0:4302x2889/750x500/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 750w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 879px)" srcset="https://cdn.vox-cdn.com/thumbor/p2xdu-10VfNZGLXU7AUugSzWC8w=/0x0:4302x2889/550x367/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 550w, https://cdn.vox-cdn.com/thumbor/zIqjY8CwbRlgtwbR-U8_zIcoYWo=/0x0:4302x2889/750x500/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 750w" sizes="50vw">


  
    <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/a4CFMY8jvVApa00zAH5dPhiaMv8=/0x0:4302x2889/300x200/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/EapXekHBf56LtASVugRdimmysiQ=/0x0:4302x2889/500x333/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/ozTxPtXx1kOKmt9TV_ZnxtHwiV4=/0x0:4302x2889/700x467/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/K3SvOXXzaGshjU1HMMgyj5Ph9DQ=/0x0:4302x2889/900x600/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/x265CxksiXeotipl-LgJpmivEss=/0x0:4302x2889/1100x733/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/Gv5sKjV8AgPRhTQFMSu1NBzqTPA=/0x0:4302x2889/1300x867/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/SMqPcohoFmDzq6zQMAC9rzzQvbE=/0x0:4302x2889/1500x1000/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/1aCbW7fp_LHWVEhaoPZpjmjzojs=/0x0:4302x2889/1700x1133/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1700w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/zxPNO30LGpU1ip-_HpY7rPJQVXE=/0x0:4302x2889/300x200/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/1Dyg-ZgDqCMsnSI_rb8URy557Hw=/0x0:4302x2889/500x333/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/vqMhLmwCaG_eM6LARHJfIdqgQuI=/0x0:4302x2889/700x467/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/hefxnSyUECuH51MlnsjCLlPRx7g=/0x0:4302x2889/900x600/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/Z0m_ez9Nah_AwBtuGjfNkmUE130=/0x0:4302x2889/1100x733/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/ONa1GhEk0U_t78mgZC5RwHcJzRU=/0x0:4302x2889/1300x867/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/KWYOmajQWzamaqqWGKoRBV7-DLY=/0x0:4302x2889/1500x1000/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/0ScRLDfOKbNQ49It0aZWW1onG0w=/0x0:4302x2889/1700x1133/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1700w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/uS_AgWUaehm7lE-OkhY6pJliPM0=/0x0:4302x2889/170x96/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 170w, https://cdn.vox-cdn.com/thumbor/qzFfoOlC-A1kioNvvG9Y0MrPZZc=/0x0:4302x2889/270x152/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 270w, https://cdn.vox-cdn.com/thumbor/GtH5THFJWW4XBI1VxybLhDMt7o8=/0x0:4302x2889/370x208/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 370w, https://cdn.vox-cdn.com/thumbor/UzSSdHxLet__KGEknYg_L8E8QSc=/0x0:4302x2889/470x264/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/9OC-6qz9PF_5PbTXp_nBAIGM37Y=/0x0:4302x2889/570x321/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/Z7Xu8y1FNxJP5A1BMe9bDdxwvhk=/0x0:4302x2889/670x377/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 670w, https://cdn.vox-cdn.com/thumbor/9hswKBVdWHY_8uVh0LsDRLNkHl0=/0x0:4302x2889/770x433/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/vRQfZxVQqLrP1bYle-288sTdcMA=/0x0:4302x2889/870x489/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 870w, https://cdn.vox-cdn.com/thumbor/68BS9mfd6KpHo-mXnsS_ffvD-MY=/0x0:4302x2889/970x546/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 970w, https://cdn.vox-cdn.com/thumbor/u2WAZRdUARczigKfBeLsn9Iatdo=/0x0:4302x2889/1070x602/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/a1cfl-sINXb5CjS18Yn-mKMERuw=/0x0:4302x2889/1170x658/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1170w, https://cdn.vox-cdn.com/thumbor/UM3wJSVsll_K8ndmBXZYFOExR6U=/0x0:4302x2889/1270x714/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1270w, https://cdn.vox-cdn.com/thumbor/p8HFcfEgIeJlB0rP5Mam5CyHxAA=/0x0:4302x2889/1370x771/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1370w, https://cdn.vox-cdn.com/thumbor/vG7A1y5Y0J0_NBJZPFK9HkOun4w=/0x0:4302x2889/1470x827/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1470w, https://cdn.vox-cdn.com/thumbor/eQyr_vaYXbRJlkFdcIfMCu3Gtqo=/0x0:4302x2889/1570x883/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/lmfGEPem2l0VmEJHYfge2XlZC-k=/0x0:4302x2889/1670x939/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1670w, https://cdn.vox-cdn.com/thumbor/ETHnP3J48gTjp8-AXoTii2otzeU=/0x0:4302x2889/1770x996/filters:focal(2171x839:2859x1527):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1770w" sizes="100vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/tV39veRtGfj-uiXcQjqEu7UD16s=/0x0:4302x2889/170x96/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 170w, https://cdn.vox-cdn.com/thumbor/4i_P-eHlyn-hJp422hRn2B1mNlE=/0x0:4302x2889/270x152/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 270w, https://cdn.vox-cdn.com/thumbor/PH-lQ_s8qELcF1ojqN4s1lBF5Qc=/0x0:4302x2889/370x208/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 370w, https://cdn.vox-cdn.com/thumbor/_A8hTCKlamoheQ_PgflERGKu06o=/0x0:4302x2889/470x264/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/Gc8vUbJAFlyz7sdxr__gLWUGIYk=/0x0:4302x2889/570x321/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/4h4-w0A9mQu-nsYYNaQX-PBUV5Y=/0x0:4302x2889/670x377/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 670w, https://cdn.vox-cdn.com/thumbor/FiaryQN17yd0UslumtRlEDIalaQ=/0x0:4302x2889/770x433/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/6jFsidm9r11zxcpovylEw5Ci0vk=/0x0:4302x2889/870x489/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 870w, https://cdn.vox-cdn.com/thumbor/DSS4WPoDVKimD770K1CsL8tDj78=/0x0:4302x2889/970x546/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 970w, https://cdn.vox-cdn.com/thumbor/BxqnmmFS_wh8jFM5QbFqDyB2rvQ=/0x0:4302x2889/1070x602/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1070w, https://cdn.vox-cdn.com/thumbor/sEXCgEkhmK5v_iguE3YjmkwvFJA=/0x0:4302x2889/1170x658/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1170w, https://cdn.vox-cdn.com/thumbor/rOGmul5HpNZRPyQ5d0lrbmFGDLY=/0x0:4302x2889/1270x714/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1270w, https://cdn.vox-cdn.com/thumbor/g3g5WUjXWFwFMomKV6ZsBbgfdL4=/0x0:4302x2889/1370x771/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1370w, https://cdn.vox-cdn.com/thumbor/lBCabPudOi7x5s9Z1YgDAqbTFHM=/0x0:4302x2889/1470x827/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1470w, https://cdn.vox-cdn.com/thumbor/dCo3j3tD-F4XoQM7Udr0R4zQzEY=/0x0:4302x2889/1570x883/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1570w, https://cdn.vox-cdn.com/thumbor/TG2rsjzlaiH7yNLZa56HopdCn2A=/0x0:4302x2889/1670x939/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1670w, https://cdn.vox-cdn.com/thumbor/uY1A45HxqXgjD1FgL_0KmMd6bMU=/0x0:4302x2889/1770x996/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg 1770w" sizes="100vw" alt="" style="object-position: 58% 40%" data-upload-width="4302" src="https://cdn.vox-cdn.com/thumbor/ETFXXZcV0BQn9iDlvIsVl1GrDIg=/0x0:4302x2889/1200x675/filters:focal(2171x839:2859x1527)/cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg">

  <script type="text/template-dynamic" style="display: none;">
    
<div class="c-dynamic-image c-dynamic-image__bg-image" data-chorus-optimize-field="main_image" data-cid="site/dynamic_size_image-1538691922_6386_14258" data-cdata='{"image_id":61651045,"ratio":"*"}'>
  <noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61651045/1039547676.jpg.0.jpg" alt=""></noscript>
  
</div>

  </script>
</source></source></source></source></source></picture>

        
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/4/17926410/nba-2018-golden-state-warriors-season-preview-3-peat-championship">Warriors season preview: Last Dance in Oakland deserves a 3-Peat</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">SB Nation asked us to put together a season preview for the Warriors. Daniel, Jannelle, and Greg did the honors.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538691922_586_14261" data-cdata='{"timestamp":1538679601}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/daniel-hardee">Daniel Hardee</a>, <a href="https://www.goldenstateofmind.com/authors/jannelle-moore">Jannelle Moore</a>, and 1 other
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-10-04T19:00:01+00:00">
        Oct  4, 2018, 12:00pm PDT
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17690451" data-cid="tools/entry_admin_button-1538691922_7543_14260" data-cdata='{"id":17690451}'></a>

</div>

      
    
    
    

    
    
  </div>

  
    <div class="c-entry-box--compact--alt_comments">
      
    </div>
  

  
</div>

      
        <div class="c-entry-box--compact c-entry-box--compact--article c-entry-box--compact--hero" data-chorus-optimize-id="17702323" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:2">
  
    <a href="https://www.goldenstateofmind.com/2018/10/4/17938282/2018-nba-preseason-video-golden-state-warriors-head-coach-steve-kerr-can-still-shoot" class="c-entry-box--compact__image-wrapper" data-analytics-link="article:image">
      
        
          <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1538691922_1006_14263" data-cdata='{"image_id":61653881,"ratio":"*","dynamic_type":"picture"}'>
  

  
    <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/WhRKTziL-OnQiCmKF8YM_vnHmSQ=/0x0:4458x3222/235x209/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 235w" sizes="25vw" type="image/webp">
  

  <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/D3URTi6dDYOk85j9XbJ5_Kpmw2U=/0x0:4458x3222/235x209/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 235w" sizes="25vw">


  
    <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/JvUir1Djy06ZXuVLcUr4bC-lXR4=/0x0:4458x3222/300x200/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/Y2__vZ4ePPxob2UiLI7FSXZADjo=/0x0:4458x3222/500x333/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/IjSUCcTLPun9cB_CQ97A96yQWVE=/0x0:4458x3222/700x467/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/enCyngJrhckZlUU_II2iLgutuPU=/0x0:4458x3222/900x600/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/Og8LPqE97gv9yQ7R_VzmQt4Yp9o=/0x0:4458x3222/1100x733/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/hoEwaNRF5L64Q2by-ohYi2OVxXc=/0x0:4458x3222/1300x867/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/F2ZP6-TBRvYylXmvkzFKVxCZxN0=/0x0:4458x3222/1500x1000/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/GYzj-lqNXXwXU7tqUvNRBZ9DyhQ=/0x0:4458x3222/1700x1133/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1700w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/ORA1qfauoYxxfuo0v9gtRXAaAJY=/0x0:4458x3222/300x200/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/Y8onmU3PKlDICpJnENgVd8cfn-k=/0x0:4458x3222/500x333/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/Tuv6VwjluEt72t7mxYqTWIynM7g=/0x0:4458x3222/700x467/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/2f3VnTLof1mCBgsN7xH9_cWuvsw=/0x0:4458x3222/900x600/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/7jZ18eNm-DfDp-1c4Xw3HWvcRu0=/0x0:4458x3222/1100x733/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/Y1FkMpi7vzbKc0-u9QV1Huu6eYU=/0x0:4458x3222/1300x867/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/cxuI14KfaAPb4REsaErm7gYLOac=/0x0:4458x3222/1500x1000/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/wOdQ2Hgl1Q2tAXshWley-_6dr9Y=/0x0:4458x3222/1700x1133/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 1700w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/tn9k8eFNZ2d-iCbyDMeFN-nAuDw=/0x0:4458x3222/100x67/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/B51ihhxNsb4JlpE_NGgNpMgcF9A=/0x0:4458x3222/200x133/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/JvUir1Djy06ZXuVLcUr4bC-lXR4=/0x0:4458x3222/300x200/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/sQw_VwIFjndeVi95072BjLFjCbs=/0x0:4458x3222/400x267/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/Y2__vZ4ePPxob2UiLI7FSXZADjo=/0x0:4458x3222/500x333/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/OjVaSM4ex9eHYBtP7C2p41rfW58=/0x0:4458x3222/600x400/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/IjSUCcTLPun9cB_CQ97A96yQWVE=/0x0:4458x3222/700x467/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/eF98yd5REorX7oakprzGINiFwVE=/0x0:4458x3222/800x533/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/enCyngJrhckZlUU_II2iLgutuPU=/0x0:4458x3222/900x600/filters:focal(1547x449:2259x1161):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 900w" sizes="40vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/_3usljRG_vhp57mVVGr4kqU5k8U=/0x0:4458x3222/100x67/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/pEV_xcmTNmsbAfZDfBoNpgMyifI=/0x0:4458x3222/200x133/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/ORA1qfauoYxxfuo0v9gtRXAaAJY=/0x0:4458x3222/300x200/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/_welxLumc6yA1SdKELl0m-LsFKo=/0x0:4458x3222/400x267/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/Y8onmU3PKlDICpJnENgVd8cfn-k=/0x0:4458x3222/500x333/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/I4XddmV91eX4HJ0KsTpPbaZ33VE=/0x0:4458x3222/600x400/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/Tuv6VwjluEt72t7mxYqTWIynM7g=/0x0:4458x3222/700x467/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/cSaxkyIT26IC2REsLW8XFqdWUIk=/0x0:4458x3222/800x533/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/2f3VnTLof1mCBgsN7xH9_cWuvsw=/0x0:4458x3222/900x600/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg 900w" sizes="40vw" alt="" style="object-position: 42% 24%" data-upload-width="4458" src="https://cdn.vox-cdn.com/thumbor/Fw-yrjr559NXJdhDIhOgSW-u2nY=/0x0:4458x3222/1200x800/filters:focal(1547x449:2259x1161)/cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg">

  <script type="text/template-dynamic" style="display: none;">
    
<div class="c-dynamic-image c-dynamic-image__bg-image" data-chorus-optimize-field="main_image" data-cid="site/dynamic_size_image-1538691922_6789_14262" data-cdata='{"image_id":61653881,"ratio":"*"}'>
  <noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61653881/usa_today_10881653.0.jpg" alt=""></noscript>
  
</div>

  </script>
</source></source></source></source></source></picture>

        
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/4/17938282/2018-nba-preseason-video-golden-state-warriors-head-coach-steve-kerr-can-still-shoot">Steve Kerr still has his jumper</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Shooters shoot.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538691922_776_14265" data-cdata='{"timestamp":1538686229}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-10-04T20:50:29+00:00">
        Oct  4, 2018,  1:50pm PDT
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17702323" data-cid="tools/entry_admin_button-1538691922_6369_14264" data-cdata='{"id":17702323}'></a>

</div>

      
    
    
    

    
    
  </div>

  
    <div class="c-entry-box--compact--alt_comments">
      
    </div>
  

  
</div>

      
        <div class="c-entry-box--compact c-entry-box--compact--article c-entry-box--compact--hero" data-chorus-optimize-id="17701923" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:3">
  
    <a href="https://www.goldenstateofmind.com/2018/10/4/17937882/2018-nba-preseason-schedule-news-warriors-steph-curry-to-miss-game-vs-kings-for-personal-reasons" class="c-entry-box--compact__image-wrapper" data-analytics-link="article:image">
      
        
          <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1538691922_3199_14267" data-cdata='{"image_id":61652715,"ratio":"*","dynamic_type":"picture"}'>
  

  
    <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/An7zcBX5HYtI91YBOjTW4TG5EV8=/0x0:4085x2723/235x209/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 235w" sizes="25vw" type="image/webp">
  

  <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/wDwVxy3reCDR_k_xE2nADi4mH7k=/0x0:4085x2723/235x209/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 235w" sizes="25vw">


  
    <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/xKDCx_El5wnB3MumkvXJXHUzpXU=/0x0:4085x2723/300x200/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/k_hYJDFDBVo5gs9mXdvVF9izDdg=/0x0:4085x2723/500x333/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/UaR-khsN91A1-4DpwXukATtRprI=/0x0:4085x2723/700x467/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/Z6eZFvm9eHT8UO4LfoJDXmR0pyA=/0x0:4085x2723/900x600/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/amJyGIt_BWbMQISIws71rVpXarc=/0x0:4085x2723/1100x733/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/UJudY8V--XmT-tsODnh0qF3OTqc=/0x0:4085x2723/1300x867/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/bwkZxv_tAQglHjI2RCG8syNDquA=/0x0:4085x2723/1500x1000/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/gE-GSYgcOqRNUvTqzDYs6iKcYtE=/0x0:4085x2723/1700x1133/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1700w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/kAJtzGRjzNeLzrc2LpCFktuMotw=/0x0:4085x2723/300x200/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/LRPxsmYDO4RIH94pSMncdOEzqzA=/0x0:4085x2723/500x333/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/2CtW02FlLXbfDZDrPQkc2sIlzWI=/0x0:4085x2723/700x467/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/xoy4qkVR8OCXJ-QehD3xvA_0JBU=/0x0:4085x2723/900x600/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/swbd4QfICJbAbAtnjluNoLg0es0=/0x0:4085x2723/1100x733/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/3amEavxSfDGSyaevOJVg_LyLIS8=/0x0:4085x2723/1300x867/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/d8KnkG6yhntkDSYm2TPojaBN-AE=/0x0:4085x2723/1500x1000/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/ntGA1GCYNBRdFNzIvt0gNI6Fax0=/0x0:4085x2723/1700x1133/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 1700w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/Oeqp7lj3OokxsVCzgz-Oy79O-1M=/0x0:4085x2723/100x67/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/zqgE9dTyixgKZe31uivWkT1-bAs=/0x0:4085x2723/200x133/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/xKDCx_El5wnB3MumkvXJXHUzpXU=/0x0:4085x2723/300x200/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/wsz1IcgnA4oCc0qa_6QtV9PdXiE=/0x0:4085x2723/400x267/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/k_hYJDFDBVo5gs9mXdvVF9izDdg=/0x0:4085x2723/500x333/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/nF3evtMlczk2noBEZEP131C3r7A=/0x0:4085x2723/600x400/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/UaR-khsN91A1-4DpwXukATtRprI=/0x0:4085x2723/700x467/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/tRK6ZoXa-9bVNz3yHLsPRfLzcKQ=/0x0:4085x2723/800x533/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/Z6eZFvm9eHT8UO4LfoJDXmR0pyA=/0x0:4085x2723/900x600/filters:focal(1992x142:2644x794):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 900w" sizes="40vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/MQE5ZSExJ_t-OXkweMT4R36Dq5Y=/0x0:4085x2723/100x67/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/c_cLB4NSGfpZBP5TzsrlfsZPzno=/0x0:4085x2723/200x133/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/kAJtzGRjzNeLzrc2LpCFktuMotw=/0x0:4085x2723/300x200/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/3gMaTDH0B7L3rXl-UszerO0QfZ4=/0x0:4085x2723/400x267/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/LRPxsmYDO4RIH94pSMncdOEzqzA=/0x0:4085x2723/500x333/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/lKai51FRlQi8Gjsj_iXzNaU1xcY=/0x0:4085x2723/600x400/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/2CtW02FlLXbfDZDrPQkc2sIlzWI=/0x0:4085x2723/700x467/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/Z0SC2BQvVb6r3sqxHvnuXS6GxnY=/0x0:4085x2723/800x533/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/xoy4qkVR8OCXJ-QehD3xvA_0JBU=/0x0:4085x2723/900x600/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg 900w" sizes="40vw" alt="" style="object-position: 56% 17%" data-upload-width="4085" src="https://cdn.vox-cdn.com/thumbor/9tzv3NY2A60Am46-DlkP0ukVNVE=/0x0:4085x2723/1200x800/filters:focal(1992x142:2644x794)/cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg">

  <script type="text/template-dynamic" style="display: none;">
    
<div class="c-dynamic-image c-dynamic-image__bg-image" data-chorus-optimize-field="main_image" data-cid="site/dynamic_size_image-1538691922_9155_14266" data-cdata='{"image_id":61652715,"ratio":"*"}'>
  <noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61652715/usa_today_11347763.0.jpg" alt=""></noscript>
  
</div>

  </script>
</source></source></source></source></source></picture>

        
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/4/17937882/2018-nba-preseason-schedule-news-warriors-steph-curry-to-miss-game-vs-kings-for-personal-reasons">Steph Curry to miss Friday’s game due to personal reasons</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The Warriors will be without two starters in their second preseason game.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538691922_1603_14270" data-cdata='{"timestamp":1538681149}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-10-04T19:25:49+00:00">
        Oct  4, 2018, 12:25pm PDT
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_3351_14268" data-cdata='{"id":17701923,"comment_count":4,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/4/17937882/2018-nba-preseason-schedule-news-warriors-steph-curry-to-miss-game-vs-kings-for-personal-reasons"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/4/17937882/2018-nba-preseason-schedule-news-warriors-steph-curry-to-miss-game-vs-kings-for-personal-reasons#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17701923" data-cid="tools/entry_admin_button-1538691922_4767_14269" data-cdata='{"id":17701923}'></a>

</div>

      
    
    
    

    
    
  </div>

  
    <div class="c-entry-box--compact--alt_comments">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_2334_14271" data-cdata='{"id":17701923,"comment_count":4,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/4/17937882/2018-nba-preseason-schedule-news-warriors-steph-curry-to-miss-game-vs-kings-for-personal-reasons"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/4/17937882/2018-nba-preseason-schedule-news-warriors-steph-curry-to-miss-game-vs-kings-for-personal-reasons#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </div>
  

  
</div>

      
        <div class="c-entry-box--compact c-entry-box--compact--article c-entry-box--compact--hero" data-chorus-optimize-id="17696585" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:4">
  
    <a href="https://www.goldenstateofmind.com/2018/10/4/17932544/nba-2018-golden-state-warriors-season-preview-center-demarcus-cousins-kevon-looney-damian-jones" class="c-entry-box--compact__image-wrapper" data-analytics-link="article:image">
      
        
          <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1538691922_2124_14273" data-cdata='{"image_id":61648841,"ratio":"*","dynamic_type":"picture"}'>
  

  
    <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/L0t9PnucGrlSv4tGHmaatEDeT2w=/0x0:2852x4278/235x209/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 235w" sizes="25vw" type="image/webp">
  

  <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/XYPvd_TsjY33c3PsKuq2tMcoH0Q=/0x0:2852x4278/235x209/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 235w" sizes="25vw">


  
    <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/HktJ63np_YnFYbAYfWwQYald3BY=/0x0:2852x4278/300x200/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/_-ghTzqbtcQ6eyjcSiIvXH2N2qQ=/0x0:2852x4278/500x333/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/n1LulVC95G7kPydZI_L7NrO-2nQ=/0x0:2852x4278/700x467/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/0xxrNc76iMpI3zCBEi-rGIQ2RlQ=/0x0:2852x4278/900x600/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/T26JsXE0FZwnz_9JCwdJN6F1diQ=/0x0:2852x4278/1100x733/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/RjeGlF9woVPMCgvAew1kAYfMpvE=/0x0:2852x4278/1300x867/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/XHosll-_Edjw28jDcVSewzocOzI=/0x0:2852x4278/1500x1000/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/_goEfr9xujJykAeHp1n5DUsjUTQ=/0x0:2852x4278/1700x1133/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1700w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/wuI2Wlck5WDOHZ1JM4T35u9EHvE=/0x0:2852x4278/300x200/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/a_QmyCOSJV6rZETJ373EEvDnr9w=/0x0:2852x4278/500x333/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/HHvHZsv7tjoFvyDQnJH0TM-XmA4=/0x0:2852x4278/700x467/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/728WOZxmauJHGpd6bR3LD8MldoM=/0x0:2852x4278/900x600/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/aDJry6fX9KmY1q4rzqoMzNLRMzc=/0x0:2852x4278/1100x733/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/hq0FsCmR9cYEuEB8DEXMyjmAZaI=/0x0:2852x4278/1300x867/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/eXo4XCfCYHE4aAPACvVZUXkQ0CI=/0x0:2852x4278/1500x1000/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/QlneuyebA0Pr0v5KOT7fPLnbnAc=/0x0:2852x4278/1700x1133/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 1700w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/YE931GEcg-EsHlcuLegRPf080H0=/0x0:2852x4278/100x67/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/xNnH_bV62wHQl04IdSQVFtKf_ew=/0x0:2852x4278/200x133/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/HktJ63np_YnFYbAYfWwQYald3BY=/0x0:2852x4278/300x200/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/TcrfD6sG3sV7FAVz1tK3wy0tOK0=/0x0:2852x4278/400x267/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/_-ghTzqbtcQ6eyjcSiIvXH2N2qQ=/0x0:2852x4278/500x333/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/nNfG8OfY7grYArK-E7cdH5vQJtY=/0x0:2852x4278/600x400/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/n1LulVC95G7kPydZI_L7NrO-2nQ=/0x0:2852x4278/700x467/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/aXn_RgEj2G5QIAPw_UQx7ZyfK6Q=/0x0:2852x4278/800x533/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/0xxrNc76iMpI3zCBEi-rGIQ2RlQ=/0x0:2852x4278/900x600/filters:focal(704x1006:1160x1462):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 900w" sizes="40vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/IGk0T1O3gSm9lQhLQ01XbWs-zdE=/0x0:2852x4278/100x67/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/B-hj0WqC6WxHoUe4iYMk8wL3V1I=/0x0:2852x4278/200x133/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/wuI2Wlck5WDOHZ1JM4T35u9EHvE=/0x0:2852x4278/300x200/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/7u-24oX2FlySfh2tHU0eGoKoqmg=/0x0:2852x4278/400x267/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/a_QmyCOSJV6rZETJ373EEvDnr9w=/0x0:2852x4278/500x333/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/gVOpB8CTxSXZU8ZxmItv4ZCmcp8=/0x0:2852x4278/600x400/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/HHvHZsv7tjoFvyDQnJH0TM-XmA4=/0x0:2852x4278/700x467/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/8M535buW4ApWr6ZSSgCDhjfGfVk=/0x0:2852x4278/800x533/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/728WOZxmauJHGpd6bR3LD8MldoM=/0x0:2852x4278/900x600/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg 900w" sizes="40vw" alt="" style="object-position: 32% 28%" data-upload-width="2852" src="https://cdn.vox-cdn.com/thumbor/RJI5F3P8iE3US1hf6odM4j4ufLQ=/0x0:2852x4278/1200x800/filters:focal(704x1006:1160x1462)/cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg">

  <script type="text/template-dynamic" style="display: none;">
    
<div class="c-dynamic-image c-dynamic-image__bg-image" data-chorus-optimize-field="main_image" data-cid="site/dynamic_size_image-1538691922_4753_14272" data-cdata='{"image_id":61648841,"ratio":"*"}'>
  <noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61648841/usa_today_11348628.0.jpg" alt=""></noscript>
  
</div>

  </script>
</source></source></source></source></source></picture>

        
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/4/17932544/nba-2018-golden-state-warriors-season-preview-center-demarcus-cousins-kevon-looney-damian-jones">Warriors season preview: How will the center rotation shake out?</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The Warriors’ acquisition of DeMarcus Cousins gives them a talented scorer at the center position for the first time since Chris Webber, I guess?</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538691922_3296_14276" data-cdata='{"timestamp":1538668803}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/hugo-kitano">Hugo Kitano</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-10-04T16:00:03+00:00">
        Oct  4, 2018,  9:00am PDT
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_294_14274" data-cdata='{"id":17696585,"comment_count":4,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/4/17932544/nba-2018-golden-state-warriors-season-preview-center-demarcus-cousins-kevon-looney-damian-jones"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/4/17932544/nba-2018-golden-state-warriors-season-preview-center-demarcus-cousins-kevon-looney-damian-jones#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17696585" data-cid="tools/entry_admin_button-1538691922_7860_14275" data-cdata='{"id":17696585}'></a>

</div>

      
    
    
    

    
    
  </div>

  
    <div class="c-entry-box--compact--alt_comments">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_1974_14277" data-cdata='{"id":17696585,"comment_count":4,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/4/17932544/nba-2018-golden-state-warriors-season-preview-center-demarcus-cousins-kevon-looney-damian-jones"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/4/17932544/nba-2018-golden-state-warriors-season-preview-center-demarcus-cousins-kevon-looney-damian-jones#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </div>
  

  
</div>

      
        <div class="c-entry-box--compact c-entry-box--compact--article c-entry-box--compact--hero" data-chorus-optimize-id="17698985" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:5">
  
    <a href="https://www.goldenstateofmind.com/2018/10/3/17934944/2018-nba-ticket-prices-warriors-and-lakers-lead-the-league-steph-curry-kevin-durant-lebron-james" class="c-entry-box--compact__image-wrapper" data-analytics-link="article:image">
      
        
          <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1538691922_9004_14279" data-cdata='{"image_id":61642371,"ratio":"*","dynamic_type":"picture"}'>
  

  
    <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/qupH8aJRGJWY0gZZ-nNsR5r7wB0=/0x0:6000x4000/235x209/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 235w" sizes="25vw" type="image/webp">
  

  <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/TiOXSyOtYaM-Sfp_Cy0BxMNpSoo=/0x0:6000x4000/235x209/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 235w" sizes="25vw">


  
    <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/tjjbWsckUjs1sb2dVaURzQEydj0=/0x0:6000x4000/300x200/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/gmAbFA--D4dijT3vcViTMKbmbyA=/0x0:6000x4000/500x333/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/8sCkT1gv_ilhldOC_nAE1sVnLFI=/0x0:6000x4000/700x467/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/_9VYUc-ZJ7UYyuTph1fBZVD88lc=/0x0:6000x4000/900x600/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/rLwumYtmGGPtpOUmbF7PW8RKpyM=/0x0:6000x4000/1100x733/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/GPt3uRnU2e7cIY6ez8rqir9hqHk=/0x0:6000x4000/1300x867/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/TOBGEBE9uFvJMBjru9qsexc9Zz0=/0x0:6000x4000/1500x1000/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/wbw58tbMnYoJkXoCk4U7Cbf_Iwg=/0x0:6000x4000/1700x1133/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1700w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/r67Mppy09JvZPH_QsgzX2vVslHE=/0x0:6000x4000/300x200/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/Wxk0Q1SBEG5Ui3G7p7B6sA2NAUs=/0x0:6000x4000/500x333/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/XI3jo6aVd1SimxCBrnN-2kQC2cg=/0x0:6000x4000/700x467/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/Wf9U6k93VZrZxJSQvGluw7vIjB4=/0x0:6000x4000/900x600/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/atbCCNSEmuC0GIWk9wFJH9DDGag=/0x0:6000x4000/1100x733/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/j73EPHEJ45WoO_IxaBwKjMI1GAk=/0x0:6000x4000/1300x867/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/Z5fxA7eos0H0R383IxHoPAZ8-7A=/0x0:6000x4000/1500x1000/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/voSrexPAJQwlPlPEpmo3Lmzr6Mo=/0x0:6000x4000/1700x1133/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 1700w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/4Zjkv_vxsYXdFUpc4eMnhweIPBo=/0x0:6000x4000/100x67/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/ov7Z11STR-KrBMnCWNQdFUvj2h4=/0x0:6000x4000/200x133/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/tjjbWsckUjs1sb2dVaURzQEydj0=/0x0:6000x4000/300x200/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/4FakucaRkPoBW5S4e-bg833lvLk=/0x0:6000x4000/400x267/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/gmAbFA--D4dijT3vcViTMKbmbyA=/0x0:6000x4000/500x333/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/M1V4IPZSIXavui6uNTksxBHiUZc=/0x0:6000x4000/600x400/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/8sCkT1gv_ilhldOC_nAE1sVnLFI=/0x0:6000x4000/700x467/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/-XANNamys-2e0Oht9jyyEzVUIm8=/0x0:6000x4000/800x533/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/_9VYUc-ZJ7UYyuTph1fBZVD88lc=/0x0:6000x4000/900x600/filters:focal(2110x414:3070x1374):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 900w" sizes="40vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/gei4-6jSQVCucmqnfvNnri4_V74=/0x0:6000x4000/100x67/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 100w, https://cdn.vox-cdn.com/thumbor/_t_yaCWX8kVxhDIdyeavl9Nm3Y8=/0x0:6000x4000/200x133/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 200w, https://cdn.vox-cdn.com/thumbor/r67Mppy09JvZPH_QsgzX2vVslHE=/0x0:6000x4000/300x200/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/7kA9HKl27Wn3a1L9Y7war8ZyjrM=/0x0:6000x4000/400x267/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 400w, https://cdn.vox-cdn.com/thumbor/Wxk0Q1SBEG5Ui3G7p7B6sA2NAUs=/0x0:6000x4000/500x333/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/GWsWq4WQ-ARxlDMxUZpydR95wrk=/0x0:6000x4000/600x400/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 600w, https://cdn.vox-cdn.com/thumbor/XI3jo6aVd1SimxCBrnN-2kQC2cg=/0x0:6000x4000/700x467/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/pqXxpsVOAVyF03I5wXF3Bed3os0=/0x0:6000x4000/800x533/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 800w, https://cdn.vox-cdn.com/thumbor/Wf9U6k93VZrZxJSQvGluw7vIjB4=/0x0:6000x4000/900x600/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg 900w" sizes="40vw" alt="" style="object-position: 43% 22%" data-upload-width="6000" src="https://cdn.vox-cdn.com/thumbor/Y8dOiSFgYALMhqgsK5rurvmitaM=/0x0:6000x4000/1200x800/filters:focal(2110x414:3070x1374)/cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg">

  <script type="text/template-dynamic" style="display: none;">
    
<div class="c-dynamic-image c-dynamic-image__bg-image" data-chorus-optimize-field="main_image" data-cid="site/dynamic_size_image-1538691922_8374_14278" data-cdata='{"image_id":61642371,"ratio":"*"}'>
  <noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61642371/usa_today_11348733.0.jpg" alt=""></noscript>
  
</div>

  </script>
</source></source></source></source></source></picture>

        
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/3/17934944/2018-nba-ticket-prices-warriors-and-lakers-lead-the-league-steph-curry-kevin-durant-lebron-james">The Warriors have the highest ticket prices for the fourth straight year</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Unsurprisingly, it will cost a lot of money to see Golden State this year.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538691922_3697_14282" data-cdata='{"timestamp":1538614972}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-10-04T01:02:52+00:00">
        Oct  3, 2018,  6:02pm PDT
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_6374_14280" data-cdata='{"id":17698985,"comment_count":13,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17934944/2018-nba-ticket-prices-warriors-and-lakers-lead-the-league-steph-curry-kevin-durant-lebron-james"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17934944/2018-nba-ticket-prices-warriors-and-lakers-lead-the-league-steph-curry-kevin-durant-lebron-james#comments" data-ui="comment">
    <span data-ui="comment-data">13</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17698985" data-cid="tools/entry_admin_button-1538691922_2761_14281" data-cdata='{"id":17698985}'></a>

</div>

      
    
    
    

    
    
  </div>

  
    <div class="c-entry-box--compact--alt_comments">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_3254_14283" data-cdata='{"id":17698985,"comment_count":13,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17934944/2018-nba-ticket-prices-warriors-and-lakers-lead-the-league-steph-curry-kevin-durant-lebron-james"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17934944/2018-nba-ticket-prices-warriors-and-lakers-lead-the-league-steph-curry-kevin-durant-lebron-james#comments" data-ui="comment">
    <span data-ui="comment-data">13</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </div>
  

  
</div>

      
        <div class="c-entry-box--compact c-entry-box--compact--article c-entry-box--compact--hero" data-chorus-optimize-id="17698669" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:6">
  
    <a href="https://www.goldenstateofmind.com/2018/10/3/17934628/2018-nba-preseason-warriors-vs-kings-kevin-durant-wants-a-team-back-in-seattle" class="c-entry-box--compact__image-wrapper" data-analytics-link="article:image">
      
        
          <picture class="c-picture" data-chorus-optimize-field="main_image" data-cid="site/picture_element-1538691922_8667_14285" data-cdata='{"image_id":61641651,"ratio":"*","dynamic_type":"picture"}'>
  

  
    <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/6w6jX3xrMu8nW7j1A5fVr-y3qbY=/0x0:2811x1874/550x244/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 550w, https://cdn.vox-cdn.com/thumbor/7b-7FLG2uc4fICnh7V6w8LPBVfM=/0x0:2811x1874/750x333/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 750w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 949px)" srcset="https://cdn.vox-cdn.com/thumbor/hl9weC5sc34f9ygT3f3xH3dza6Y=/0x0:2811x1874/550x244/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 550w, https://cdn.vox-cdn.com/thumbor/QpozY_bVGVt0mNN108TMUyp-VSM=/0x0:2811x1874/750x333/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 750w" sizes="50vw">


  
    <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/IDR4NeBAVdoRzRJlV-a9pQaQboQ=/0x0:2811x1874/300x200/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/rSCCJfdpm5a0drUAh_rJ1mebbVI=/0x0:2811x1874/500x333/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/sVYwSP2H9SBk80_pkYk1EBODuVw=/0x0:2811x1874/700x467/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/GsVoZfE5P0K9jlY-6t6J0aagM88=/0x0:2811x1874/900x600/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/3jdgj_Zm0C7uWpFd-bIkAhE1FNc=/0x0:2811x1874/1100x733/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/7mPLRTKMJPIWXcUOu8Qw_YAQR4s=/0x0:2811x1874/1300x867/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/bHOUc9JFDeeC8IFFAT_VlGEbCz8=/0x0:2811x1874/1500x1000/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/_51vdOGqZGGFk-xaPS6m9WDIj8s=/0x0:2811x1874/1700x1133/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1700w" sizes="50vw" type="image/webp">
  

  <source media="(min-width: 599px)" srcset="https://cdn.vox-cdn.com/thumbor/XK_Gwb5XyafQXbhXdsbHsOKDOjk=/0x0:2811x1874/300x200/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 300w, https://cdn.vox-cdn.com/thumbor/WJV-pwgtFlgEbcLC6ZRRZo7AfaE=/0x0:2811x1874/500x333/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 500w, https://cdn.vox-cdn.com/thumbor/mvGhsEHDgdCF7MRh2sFZE9-4a0A=/0x0:2811x1874/700x467/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 700w, https://cdn.vox-cdn.com/thumbor/qwkUjkfXRpeH1gSAJaX0VDZ5jNw=/0x0:2811x1874/900x600/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 900w, https://cdn.vox-cdn.com/thumbor/mCiFkfJe7eqqFHLlUs08nz60Lu4=/0x0:2811x1874/1100x733/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1100w, https://cdn.vox-cdn.com/thumbor/otxwJtVP3ITJPoM7oBE7DGtOPaA=/0x0:2811x1874/1300x867/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1300w, https://cdn.vox-cdn.com/thumbor/uVR1LZB58kqlPNH5A1qBOV6t0Ps=/0x0:2811x1874/1500x1000/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1500w, https://cdn.vox-cdn.com/thumbor/-WyvNK4FwpyjR-cak1EmmXueh6k=/0x0:2811x1874/1700x1133/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 1700w" sizes="50vw">



  <source srcset="https://cdn.vox-cdn.com/thumbor/gr4xYJwL6EB3yO3KoXKsh883tXI=/0x0:2811x1874/170x113/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 170w, https://cdn.vox-cdn.com/thumbor/Ew0HpZ0Yol3dvxSdRDT9THe0XRI=/0x0:2811x1874/270x180/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 270w, https://cdn.vox-cdn.com/thumbor/v-lVj9Sg5nYu_ZZt4735nL13Jjg=/0x0:2811x1874/370x247/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 370w, https://cdn.vox-cdn.com/thumbor/gC48KrjrgYVeOFoownT4NEhrgSA=/0x0:2811x1874/470x313/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/0GaDLqT-GekcfhSDGXslGS5ySi0=/0x0:2811x1874/570x380/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/D0NgHvvUVTICAEWC_Nuz-DS6zvs=/0x0:2811x1874/670x447/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 670w, https://cdn.vox-cdn.com/thumbor/-UGD1WWi0C5Km_d0W4K2_-JVyXQ=/0x0:2811x1874/770x513/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/JglAL23g6ETyueBNTeaXP48EWgs=/0x0:2811x1874/870x580/filters:focal(756x66:1204x514):format(webp)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 870w" sizes="50vw" type="image/webp">


<img srcset="https://cdn.vox-cdn.com/thumbor/OltodEnRhrFFIo5czIBm-bQOEuk=/0x0:2811x1874/170x113/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 170w, https://cdn.vox-cdn.com/thumbor/98V3Y2WIGrS9_8YEP4QFln6yzTg=/0x0:2811x1874/270x180/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 270w, https://cdn.vox-cdn.com/thumbor/UrWdbohDMsLTenWf7Ezm1ikopYY=/0x0:2811x1874/370x247/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 370w, https://cdn.vox-cdn.com/thumbor/BVChe7visiC841zENlXJROOmNnU=/0x0:2811x1874/470x313/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 470w, https://cdn.vox-cdn.com/thumbor/urgKdVj2nGnEkgbgiHaFd1y5I10=/0x0:2811x1874/570x380/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 570w, https://cdn.vox-cdn.com/thumbor/369se1YWuC-oPtfFZ1Fd0PlqYH8=/0x0:2811x1874/670x447/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 670w, https://cdn.vox-cdn.com/thumbor/gKSk8_tUW7-4xJ6D213SeCDv2uw=/0x0:2811x1874/770x513/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 770w, https://cdn.vox-cdn.com/thumbor/zTSJNnbKkWz4W10AWI5AgcxM3Lc=/0x0:2811x1874/870x580/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg 870w" sizes="50vw" alt="" style="object-position: 34% 15%" data-upload-width="2811" src="https://cdn.vox-cdn.com/thumbor/XTAMRW7krvDMUmZ-Sxa5QAqiZ0k=/0x0:2811x1874/1200x800/filters:focal(756x66:1204x514)/cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg">

  <script type="text/template-dynamic" style="display: none;">
    
<div class="c-dynamic-image c-dynamic-image__bg-image" data-chorus-optimize-field="main_image" data-cid="site/dynamic_size_image-1538691922_4878_14284" data-cdata='{"image_id":61641651,"ratio":"*"}'>
  <noscript><img src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61641651/78147313.jpg.0.jpg" alt=""></noscript>
  
</div>

  </script>
</source></source></source></source></source></picture>

        
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/3/17934628/2018-nba-preseason-warriors-vs-kings-kevin-durant-wants-a-team-back-in-seattle">Kevin Durant on his return to Seattle: “It’s a basketball city” </a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The former SuperSonic is back in Seattle, and hoping that the NBA returns to the city.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538691922_5682_14288" data-cdata='{"timestamp":1538609268}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" datetime="2018-10-03T23:27:48+00:00">
        Oct  3, 2018,  4:27pm PDT
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_311_14286" data-cdata='{"id":17698669,"comment_count":5,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17934628/2018-nba-preseason-warriors-vs-kings-kevin-durant-wants-a-team-back-in-seattle"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17934628/2018-nba-preseason-warriors-vs-kings-kevin-durant-wants-a-team-back-in-seattle#comments" data-ui="comment">
    <span data-ui="comment-data">5</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17698669" data-cid="tools/entry_admin_button-1538691922_3926_14287" data-cdata='{"id":17698669}'></a>

</div>

      
    
    
    

    
    
  </div>

  
    <div class="c-entry-box--compact--alt_comments">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538691922_8731_14289" data-cdata='{"id":17698669,"comment_count":5,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17934628/2018-nba-preseason-warriors-vs-kings-kevin-durant-wants-a-team-back-in-seattle"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17934628/2018-nba-preseason-warriors-vs-kings-kevin-durant-wants-a-team-back-in-seattle#comments" data-ui="comment">
    <span data-ui="comment-data">5</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </div>
  

  
</div>

      
    
  </div>
</div>

      <div class="c-evergreen-bar">
  
    
      <div class="c-evergreen-bar__entry">
        <div class="c-entry-box--compact c-entry-box--compact--group c-entry-box--compact--hero" data-chorus-optimize-id="41800" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:1">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/golden-state-warriors-social-media">#SplashZone</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/29/17917566/hey-kd-happy-birthday">Hey, KD, Happy Birthday!!</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/28/17915740/2018-nba-mma-bellator-fighters-rory-mcdonald-visit-warriors-practice-klay-thompson-jordan-bell">Bellator champion Rory MacDonald visited the Warriors practice</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/27/17911852/demarcus-cousins-decision-day-the-resurgence">DeMarcus Cousins' Decision Day | THE RESURGENCE</a></h3>
        </li>
      
      
        <li class="c-entry-box--compact--group__more"><a href="https://www.goldenstateofmind.com/golden-state-warriors-social-media">View All</a></li>
      
    </ul>
  </div>
</div>

      </div>
    
      <div class="c-evergreen-bar__entry">
        <div class="c-entry-box--compact c-entry-box--compact--group c-entry-box--compact--hero" data-chorus-optimize-id="113" data-chorus-optimize-module="entry-box" data-analytics-placement="hero:2">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/latest-news">Latest News</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/10/3/17934016/2018-nba-preseason-warriors-draymond-green-knee-injury-will-miss-seattle-game-against-kings">Draymond Green to miss Friday’s game</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/10/2/17929732/2018-nba-training-camp-preseason-warriors-draymond-green-misses-practice-sore-knee-injury">Draymond Green missed practice with a sore knee</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/10/1/17926470/2018-nba-free-agency-news-pat-mccaw-to-reject-golden-state-warriors-two-year-contract-offer">Report: Pat McCaw will reject Warriors two-year contract offer</a></h3>
        </li>
      
      
        <li class="c-entry-box--compact--group__more"><a href="https://www.goldenstateofmind.com/latest-news">View All</a></li>
      
    </ul>
  </div>
</div>

      </div>
    
  
</div>

  </div>

<div class="chorus-ad-placement__hub-zone">
</div>


  <div class="l-reskin l-hub-wrapper ">
    <div class="l-wrapper">
      <div class="l-segment l-main-content l-sidebar-fixed river-segment-0">
        <div class="l-col__main">
          <div class="c-river-section-title c-river-section-title--basic">
  <h2>The Latest</h2>
  
</div>

          <div class="c-compact-river">
  
  
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17026297" data-chorus-optimize-module="entry-box" data-analytics-placement="river:1">
  
    <a href="https://www.goldenstateofmind.com/2018/4/20/17262256/welcome-to-golden-state-of-mind-community" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_1104_20272" data-cdata='{"image_id":59462287,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/59462287/58e59ab29708bc379a1687de5d5d3c67.0.png"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/4/20/17262256/welcome-to-golden-state-of-mind-community">A community guidelines refresher for newbies & lurkers</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Welcome both new and old members alike! We hope you enjoy your stay here and treat everyone with respect.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_3888_20275" data-cdata='{"timestamp":1524250802}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/Duby-dub-dubs">Duby Dub Dubs</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-04-20T19:00:02+00:00">
        April 20
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_2412_20273" data-cdata='{"id":17026297,"comment_count":70,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/4/20/17262256/welcome-to-golden-state-of-mind-community"}'>
  <a href="https://www.goldenstateofmind.com/2018/4/20/17262256/welcome-to-golden-state-of-mind-community#comments" data-ui="comment">
    <span data-ui="comment-data">70</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17026297" data-cid="tools/entry_admin_button-1538692164_287_20274" data-cdata='{"id":17026297}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact" data-native-ad-id="container" data-analytics-placement="river:2">
  <div style="display:none;"><div data-cid="site/entry_sponsorship/native_ad-L/5Oe8hyxh5J2gKct268hA==">
  <div class="m-native_ad_unit dynamic-native-ad-native_ad_content_link"></div>
</div>
</div>
  <a href="http://www.voxmedia.com/careers" class="c-entry-box--compact__image-wrapper"  data-analytics-link="placeableadunit:image">
    <div class="c-entry-box--compact__image">
      <svg viewBox="-1 -16 145 120"><g><path fill="#F6A01A" d="M139.9-14v77.3L71.3 24.7 139.9-14z"/><path fill="#FBE346" d="M2.7-14v77.3l68.6-38.6L2.7-14z"/><path fill="#F47B20" d="M71.3 24.7V102l68.6-38.7-68.6-38.6z"/><path fill="#F8CC15" d="M71.3 24.7V102L2.7 63.3l68.6-38.6z"/></g></svg>
      <div data-native-ad-id="thumbnail" class="c-dynamic-image"></div>
    </div>
  </a>
  <div class="c-entry-box--compact__body">
    <span class="c-entry-box--compact__community" data-native-ad-id="eyebrow">From Vox Media</span>
    <h2 class="c-entry-box--compact__title"><a data-native-ad-id="headline" data-analytics-link="placeableadunit" href="http://www.voxmedia.com/careers">We're building great things, and we need your talent.</a></h2>
      <p class="p-dek c-entry-box--compact__dek" data-native-ad-id="description"></p>
    <div class="c-entry-box__ad-preamble" data-cid="site/entry_sponsorship/native_ad-1538692164_5533_20276">
      <span class="c-byline" data-native-ad-id="byline"></span>
      <a class="c-entry-box__ad-logo" href="http://www.voxmedia.com/careers"><img data-native-ad-id="logo" class="native-ad-logo"></a>
    </div>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17698057" data-chorus-optimize-module="entry-box" data-analytics-placement="river:3">
  
    <a href="https://www.goldenstateofmind.com/2018/10/3/17934016/2018-nba-preseason-warriors-draymond-green-knee-injury-will-miss-seattle-game-against-kings" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_5143_20277" data-cdata='{"image_id":61638971,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61638971/usa_today_10881198.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/3/17934016/2018-nba-preseason-warriors-draymond-green-knee-injury-will-miss-seattle-game-against-kings">Draymond Green to miss Friday’s game</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">A minor knee injury will keep the forward off the court.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_5512_20280" data-cdata='{"timestamp":1538597140}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-03T20:05:40+00:00">
        October  3
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_3881_20278" data-cdata='{"id":17698057,"comment_count":1,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17934016/2018-nba-preseason-warriors-draymond-green-knee-injury-will-miss-seattle-game-against-kings"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17934016/2018-nba-preseason-warriors-draymond-green-knee-injury-will-miss-seattle-game-against-kings#comments" data-ui="comment">
    <span data-ui="comment-data">1</span>
    <span class="c-entry-stat--words__word">comment</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17698057" data-cid="tools/entry_admin_button-1538692164_3980_20279" data-cdata='{"id":17698057}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17695141" data-chorus-optimize-module="entry-box" data-analytics-placement="river:4">
  
    <a href="https://www.goldenstateofmind.com/2018/10/3/17931100/nba-2018-golden-state-warriors-san-antonio-spurs-kawhi-leonard-stephen-curry-kevin-durant" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_3388_20281" data-cdata='{"image_id":61634903,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61634903/usa_today_10057754.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/3/17931100/nba-2018-golden-state-warriors-san-antonio-spurs-kawhi-leonard-stephen-curry-kevin-durant">Path of Destruction: The Warriors pounded the Spurs’ rock until it finally broke</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Once deemed impenetrable and unbreakable, the Spurs dynasty has finally crumbled under the pressure of a new Warrior dynasty.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_7197_20284" data-cdata='{"timestamp":1538593201}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/joe-viray">Joe Viray</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-03T19:00:01+00:00">
        October  3
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_6612_20282" data-cdata='{"id":17695141,"comment_count":54,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17931100/nba-2018-golden-state-warriors-san-antonio-spurs-kawhi-leonard-stephen-curry-kevin-durant"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17931100/nba-2018-golden-state-warriors-san-antonio-spurs-kawhi-leonard-stephen-curry-kevin-durant#comments" data-ui="comment">
    <span data-ui="comment-data">54</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17695141" data-cid="tools/entry_admin_button-1538692164_6759_20283" data-cdata='{"id":17695141}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17697221" data-chorus-optimize-module="entry-box" data-analytics-placement="river:5">
  
    <a href="https://www.goldenstateofmind.com/2018/10/3/17933180/2018-nba-rumors-reports-warriors-kevin-durant-could-leave-for-knicks-in-free-agency" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_3143_20285" data-cdata='{"image_id":61636443,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61636443/usa_today_11348612.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/3/17933180/2018-nba-rumors-reports-warriors-kevin-durant-could-leave-for-knicks-in-free-agency">Report: Kevin Durant to the Knicks is a serious possibility </a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The rumors are just getting started.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_2146_20288" data-cdata='{"timestamp":1538587894}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-03T17:31:34+00:00">
        October  3
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_2541_20286" data-cdata='{"id":17697221,"comment_count":39,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17933180/2018-nba-rumors-reports-warriors-kevin-durant-could-leave-for-knicks-in-free-agency"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17933180/2018-nba-rumors-reports-warriors-kevin-durant-could-leave-for-knicks-in-free-agency#comments" data-ui="comment">
    <span data-ui="comment-data">39</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17697221" data-cid="tools/entry_admin_button-1538692164_5007_20287" data-cdata='{"id":17697221}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--group " data-chorus-optimize-id="73673" data-chorus-optimize-module="entry-box" data-analytics-placement="river:6">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/nba-2018-golden-state-warriors-season-analysis">2017-18 Warriors season reviews</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/10/17798224/nba-2018-golden-state-warriors-season-review-jordan-bell">Warriors Season Review: Jordan Bell is ready for an increased role</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/7/17814804/nba-2018-golden-state-warriors-season-review-andre-iguodala-in-the-clutch">Warriors Season Review: How Andre Iguodala earned his lucrative contract</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/5/17780848/nba-2018-golden-state-warriors-season-review-omri-casspi">2017-18 Warriors Season Review: Omri Casspi, or the case of what might have been</a></h3>
        </li>
      
      
    </ul>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17696603" data-chorus-optimize-module="entry-box" data-analytics-placement="river:7">
  
    <a href="https://www.goldenstateofmind.com/2018/10/3/17932562/2018-nba-gm-survey-warriors-favorites-to-win-title-steph-curry-best-shooter-kevin-durant-clutch" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_7021_20289" data-cdata='{"image_id":61634745,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61634745/usa_today_10881633.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/3/17932562/2018-nba-gm-survey-warriors-favorites-to-win-title-steph-curry-best-shooter-kevin-durant-clutch">NBA GMs agree: The Warriors will three-peat</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The league’s annual GM survey was just released, and the Warriors fared rather well.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_5167_20292" data-cdata='{"timestamp":1538581793}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-03T15:49:53+00:00">
        October  3
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_4080_20290" data-cdata='{"id":17696603,"comment_count":54,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/3/17932562/2018-nba-gm-survey-warriors-favorites-to-win-title-steph-curry-best-shooter-kevin-durant-clutch"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/3/17932562/2018-nba-gm-survey-warriors-favorites-to-win-title-steph-curry-best-shooter-kevin-durant-clutch#comments" data-ui="comment">
    <span data-ui="comment-data">54</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17696603" data-cid="tools/entry_admin_button-1538692164_4517_20291" data-cdata='{"id":17696603}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17694795" data-chorus-optimize-module="entry-box" data-analytics-placement="river:8">
  
    <a href="https://www.goldenstateofmind.com/2018/10/2/17930754/2018-nba-interview-golden-state-warriors-klay-thompson-wants-to-stay-and-make-all-defensive-teams" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_9315_20293" data-cdata='{"image_id":61628061,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61628061/usa_today_10881319.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/2/17930754/2018-nba-interview-golden-state-warriors-klay-thompson-wants-to-stay-and-make-all-defensive-teams">Klay Thompson on staying with the Warriors: “I’ve been to the mountain top” </a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">In an in-depth interview, the Warriors star shooter expanded on his wish to stay in the Bay Area, and his desire to make the All-Defensive team.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_4485_20296" data-cdata='{"timestamp":1538531035}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-03T01:43:55+00:00">
        October  2
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_8339_20294" data-cdata='{"id":17694795,"comment_count":51,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/2/17930754/2018-nba-interview-golden-state-warriors-klay-thompson-wants-to-stay-and-make-all-defensive-teams"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/2/17930754/2018-nba-interview-golden-state-warriors-klay-thompson-wants-to-stay-and-make-all-defensive-teams#comments" data-ui="comment">
    <span data-ui="comment-data">51</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17694795" data-cid="tools/entry_admin_button-1538692164_7826_20295" data-cdata='{"id":17694795}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17694245" data-chorus-optimize-module="entry-box" data-analytics-placement="river:9">
  
    <a href="https://www.goldenstateofmind.com/2018/10/2/17930204/2018-nba-offseason-warriors-kevin-durant-expecting-questions-regarding-upcoming-free-agency" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_8180_20297" data-cdata='{"image_id":61626267,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61626267/1040550748.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/2/17930204/2018-nba-offseason-warriors-kevin-durant-expecting-questions-regarding-upcoming-free-agency">Kevin Durant on upcoming free agency: “Just try to be as honest as I can”</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The Warriors superstar knows that all eyes will be on him as his free agency approaches.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_3762_20300" data-cdata='{"timestamp":1538519245}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-02T22:27:25+00:00">
        October  2
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_4672_20298" data-cdata='{"id":17694245,"comment_count":28,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/2/17930204/2018-nba-offseason-warriors-kevin-durant-expecting-questions-regarding-upcoming-free-agency"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/2/17930204/2018-nba-offseason-warriors-kevin-durant-expecting-questions-regarding-upcoming-free-agency#comments" data-ui="comment">
    <span data-ui="comment-data">28</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17694245" data-cid="tools/entry_admin_button-1538692164_9541_20299" data-cdata='{"id":17694245}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--group " data-chorus-optimize-id="14303" data-chorus-optimize-module="entry-box" data-analytics-placement="river:10">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/golden-state-of-mind-fan-posts-fan-shots">GSoM's Hottest Fanposts & Fanshots</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/8/23/17773030/a-brief-appreciation-of-steve-kerrs-offense">A brief appreciation of Steve Kerr&#39;s offense</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/8/4/17652186/live-video-of-dray-ttk-beef">Watch: Draymond vs. Tristan Thompson as a Rick James skit</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/7/20/17595308/the-state-of-the-warriors-and-why-boogie-fits-right-in">Why Boogie fits right in</a></h3>
        </li>
      
      
    </ul>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17693773" data-chorus-optimize-module="entry-box" data-analytics-placement="river:11">
  
    <a href="https://www.goldenstateofmind.com/2018/10/2/17929732/2018-nba-training-camp-preseason-warriors-draymond-green-misses-practice-sore-knee-injury" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_739_20301" data-cdata='{"image_id":61624581,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61624581/970177492.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/2/17929732/2018-nba-training-camp-preseason-warriors-draymond-green-misses-practice-sore-knee-injury">Draymond Green missed practice with a sore knee</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The injury is not serious, thankfully.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_6183_20304" data-cdata='{"timestamp":1538511087}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-02T20:11:27+00:00">
        October  2
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_5718_20302" data-cdata='{"id":17693773,"comment_count":1,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/2/17929732/2018-nba-training-camp-preseason-warriors-draymond-green-misses-practice-sore-knee-injury"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/2/17929732/2018-nba-training-camp-preseason-warriors-draymond-green-misses-practice-sore-knee-injury#comments" data-ui="comment">
    <span data-ui="comment-data">1</span>
    <span class="c-entry-stat--words__word">comment</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17693773" data-cid="tools/entry_admin_button-1538692164_976_20303" data-cdata='{"id":17693773}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17313129" data-chorus-optimize-module="entry-box" data-analytics-placement="river:12">
  
    <a href="https://www.goldenstateofmind.com/2018/10/2/17549088/nba-2018-golden-state-warriors-houston-rockets-2018-chris-paul-jeff-bdzelik-carmelo-anthony" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_8643_20305" data-cdata='{"image_id":61616475,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61616475/962806966.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/2/17549088/nba-2018-golden-state-warriors-houston-rockets-2018-chris-paul-jeff-bdzelik-carmelo-anthony">Did the Rockets lose the off-season arms race with the Warriors?</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The Warriors kept their core intact and added a giant Olympian with a chip on his shoulder and a bone to pick with Houston. Meanwhile, the Rockets appear to have lost more than they gained during a very important off-season.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_7149_20308" data-cdata='{"timestamp":1538506801}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/daniel-hardee">Daniel Hardee</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-02T19:00:01+00:00">
        October  2
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_2483_20306" data-cdata='{"id":17313129,"comment_count":13,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/2/17549088/nba-2018-golden-state-warriors-houston-rockets-2018-chris-paul-jeff-bdzelik-carmelo-anthony"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/2/17549088/nba-2018-golden-state-warriors-houston-rockets-2018-chris-paul-jeff-bdzelik-carmelo-anthony#comments" data-ui="comment">
    <span data-ui="comment-data">13</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17313129" data-cid="tools/entry_admin_button-1538692164_7002_20307" data-cdata='{"id":17313129}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17692065" data-chorus-optimize-module="entry-box" data-analytics-placement="river:13">
  
    <a href="https://www.goldenstateofmind.com/2018/10/2/17928024/2018-nba-report-golden-state-warriors-hope-to-sign-patrick-mccaw-despite-contract-rejection" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_3232_20309" data-cdata='{"image_id":61620193,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61620193/588652348.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/2/17928024/2018-nba-report-golden-state-warriors-hope-to-sign-patrick-mccaw-despite-contract-rejection">Warriors still hope to re-sign Pat McCaw</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The latest hiccup is not dissuading Golden State.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_3221_20312" data-cdata='{"timestamp":1538494030}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-02T15:27:10+00:00">
        October  2
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_593_20310" data-cdata='{"id":17692065,"comment_count":117,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/2/17928024/2018-nba-report-golden-state-warriors-hope-to-sign-patrick-mccaw-despite-contract-rejection"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/2/17928024/2018-nba-report-golden-state-warriors-hope-to-sign-patrick-mccaw-despite-contract-rejection#comments" data-ui="comment">
    <span data-ui="comment-data">117</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17692065" data-cid="tools/entry_admin_button-1538692164_6938_20311" data-cdata='{"id":17692065}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--group " data-chorus-optimize-id="2173" data-chorus-optimize-module="entry-box" data-analytics-placement="river:14">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/asking-gsom">Asking GSoM</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/4/17816532/nba-2018-golden-state-warriors-steph-curry-kevin-durant-draymond-green-klay-thompson">Introducing our new writers with a roundtable</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/8/21/17762376/nba-highlights-warriors-cavs-kevin-durant-steph-curry-lebron-james-klay-thompson-shot-three-thunder">Gold-Blooded Dagger Awards: Vote for The Greatest Splash Bros-era Bomb</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/8/14/17682302/warriors-thunder-dagger-kevin-durant-stephen-curry-buzzer-beater-andre-iguodala-shot-three-pointer">Gold-Blooded Dagger Awards: Buzzer Beaters</a></h3>
        </li>
      
      
    </ul>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17690511" data-chorus-optimize-module="entry-box" data-analytics-placement="river:15">
  
    <a href="https://www.goldenstateofmind.com/2018/10/1/17926470/2018-nba-free-agency-news-pat-mccaw-to-reject-golden-state-warriors-two-year-contract-offer" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_2741_20313" data-cdata='{"image_id":61614535,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61614535/857785178.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/1/17926470/2018-nba-free-agency-news-pat-mccaw-to-reject-golden-state-warriors-two-year-contract-offer">Report: Pat McCaw will reject Warriors two-year contract offer</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The saga continues.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_1635_20316" data-cdata='{"timestamp":1538443400}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-02T01:23:20+00:00">
        October  1
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_9741_20314" data-cdata='{"id":17690511,"comment_count":204,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/1/17926470/2018-nba-free-agency-news-pat-mccaw-to-reject-golden-state-warriors-two-year-contract-offer"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/1/17926470/2018-nba-free-agency-news-pat-mccaw-to-reject-golden-state-warriors-two-year-contract-offer#comments" data-ui="comment">
    <span data-ui="comment-data">204</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17690511" data-cid="tools/entry_admin_button-1538692164_4845_20315" data-cdata='{"id":17690511}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17690223" data-chorus-optimize-module="entry-box" data-analytics-placement="river:16">
  
    <a href="https://www.goldenstateofmind.com/2018/10/1/17926182/2018-nba-free-agents-golden-state-warriors-offer-pat-mccaw-two-year-deal" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_4129_20317" data-cdata='{"image_id":61613383,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61613383/usa_today_10574674.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/1/17926182/2018-nba-free-agents-golden-state-warriors-offer-pat-mccaw-two-year-deal">Pat McCaw is considering a 2-year, $4 million contract from the Warriors</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">We could see some resolution soon.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692164_6916_20320" data-cdata='{"timestamp":1538437112}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-01T23:38:32+00:00">
        October  1
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692164_9513_20318" data-cdata='{"id":17690223,"comment_count":6,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/1/17926182/2018-nba-free-agents-golden-state-warriors-offer-pat-mccaw-two-year-deal"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/1/17926182/2018-nba-free-agents-golden-state-warriors-offer-pat-mccaw-two-year-deal#comments" data-ui="comment">
    <span data-ui="comment-data">6</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17690223" data-cid="tools/entry_admin_button-1538692164_8742_20319" data-cdata='{"id":17690223}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17681605" data-chorus-optimize-module="entry-box" data-analytics-placement="river:17">
  
    <a href="https://www.goldenstateofmind.com/2018/10/1/17917564/nba-2018-warriors-season-preview-power-forward-rotation-draymond-green-jordan-bell-jonas-jerebko" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538692164_9911_20321" data-cdata='{"image_id":61612473,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61612473/usa_today_10881358.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/1/17917564/nba-2018-warriors-season-preview-power-forward-rotation-draymond-green-jordan-bell-jonas-jerebko">Warriors Season Preview: How will the power forward rotation shake out?</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Not only can the Warriors play All-Stars Kevin Durant and Draymond Green at power forward, but they have tremendous depth as well.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538692165_7101_20324" data-cdata='{"timestamp":1538431202}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/hugo-kitano">Hugo Kitano</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-01T22:00:02+00:00">
        October  1
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_389_20322" data-cdata='{"id":17681605,"comment_count":3,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/1/17917564/nba-2018-warriors-season-preview-power-forward-rotation-draymond-green-jordan-bell-jonas-jerebko"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/1/17917564/nba-2018-warriors-season-preview-power-forward-rotation-draymond-green-jordan-bell-jonas-jerebko#comments" data-ui="comment">
    <span data-ui="comment-data">3</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17681605" data-cid="tools/entry_admin_button-1538692165_8738_20323" data-cdata='{"id":17681605}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
  
  
</div>

        </div>
          <div class="l-col__sidebar" data-analytics-placement="sidebar">
              <div class="u-desktop-only">
              </div>
              
                <div class="u-desktop-only">
                  <aside class="c-rock-list c-rock-list__text c-rock-list--fanposts" id="rock-fanposts">
  <h3 class="p-rock-head c-rock-list__title">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewbox="0 0 300 50" style="enable-background:new 0 0 300 50;"><g><polygon points="31.1,0 26.1,0 21.7,3.2 35.7,46.2 -0.1,20.1 -0.1,23.7 36,50 40,50 25.1,4.3 	"></polygon><polygon points="14.7,0.9 15.9,0 11.3,0 18.7,22.8 -0.1,9.1 -0.1,12.7 24.2,30.4 	"></polygon><polygon points="106.9,0 102,0 74.1,20.2 83.8,50 86.8,50 77.5,21.3 	"></polygon><polygon points="-0.1,34.7 20.9,50 25.8,50 -0.1,31.2 	"></polygon><polygon points="-0.1,42.2 -0.1,45.8 5.7,50 10.6,50 	"></polygon><polygon points="76.6,0 71.6,0 53.2,13.4 65,50 68.1,50 56.6,14.5 	"></polygon><polygon points="91.7,0 86.8,0 63.6,16.8 74.4,50 77.5,50 67,17.9 	"></polygon><polygon points="61.4,0 56.5,0 42.7,10 55.7,50 58.7,50 46.1,11.1 	"></polygon><polygon points="46.2,0 41.3,0 32.2,6.6 46.3,50 49.3,50 35.6,7.7 	"></polygon></g></svg>

    <span class="c-rock-list__title-wrapper">
      <span class="c-rock-list__title-text"><a href="/fanposts">Fanposts</a></span>
    </span>
  </h3>
  <div class="c-rock-list__body">
    
      
    
      
        <h4 class="c-rock-list__sub-title">Most Recent</h4>
        <ul>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/10/4/17938224/espn-fantasy-basketball-league">ESPN Fantasy Basketball League</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_5303_20326" data-cdata='{"timestamp":1538684780}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/edward.emanuelson">edward.emanuelson</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-04T20:26:20+00:00">
        October  4
      </time></span>
    
    
      <span class="c-byline__item">
        0 recs
      </span>
    
    
    
  
  
  
  <a data-entry-admin="17702265" data-cid="tools/entry_admin_button-1538692165_9276_20325" data-cdata='{"id":17702265}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/9/20/17881744/what-is-mccaw-thinking">What is McCaw Thinking?</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_1737_20329" data-cdata='{"timestamp":1537427899}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BaseballShogun">BaseballShogun</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-20T07:18:19+00:00">
        September 20
      </time></span>
    
    
      <span class="c-byline__item">
        2 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_5645_20327" data-cdata='{"id":17645785,"comment_count":10,"recommended_count":2,"url":"https://www.goldenstateofmind.com/2018/9/20/17881744/what-is-mccaw-thinking"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/20/17881744/what-is-mccaw-thinking#comments" data-ui="comment">
    <span data-ui="comment-data">10</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17645785" data-cid="tools/entry_admin_button-1538692165_5706_20328" data-cdata='{"id":17645785}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/9/6/17827954/to-every-fan-of-every-other-team-that-blames-the-warriors-for-killing">Don't blame the Warriors for 'ruining' the NBA</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_4057_20332" data-cdata='{"timestamp":1536255045}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BornInDaEB">BornInDaEB</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-06T17:30:45+00:00">
        September  6
      </time></span>
    
    
      <span class="c-byline__item">
        4 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_3203_20330" data-cdata='{"id":17591995,"comment_count":4,"recommended_count":4,"url":"https://www.goldenstateofmind.com/2018/9/6/17827954/to-every-fan-of-every-other-team-that-blames-the-warriors-for-killing"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/6/17827954/to-every-fan-of-every-other-team-that-blames-the-warriors-for-killing#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17591995" data-cid="tools/entry_admin_button-1538692165_8496_20331" data-cdata='{"id":17591995}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/8/29/17796966/can-the-warriors-beat-their-worst-enemy">Can the Warriors Beat their Worst Enemy?</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_5701_20335" data-cdata='{"timestamp":1535567376}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/Steve_the_Corgi">Steve_the_Corgi</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-08-29T18:29:36+00:00">
        August 29
      </time></span>
    
    
      <span class="c-byline__item">
        1 rec
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_5008_20333" data-cdata='{"id":17561007,"comment_count":5,"recommended_count":1,"url":"https://www.goldenstateofmind.com/2018/8/29/17796966/can-the-warriors-beat-their-worst-enemy"}'>
  <a href="https://www.goldenstateofmind.com/2018/8/29/17796966/can-the-warriors-beat-their-worst-enemy#comments" data-ui="comment">
    <span data-ui="comment-data">5</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17561007" data-cid="tools/entry_admin_button-1538692165_4804_20334" data-cdata='{"id":17561007}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/8/23/17773030/a-brief-appreciation-of-steve-kerrs-offense">A brief appreciation of Steve Kerr's offense</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_1363_20338" data-cdata='{"timestamp":1535034924}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/A's%20Brand%20Merlot">A's Brand Merlot</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-08-23T14:35:24+00:00">
        August 23
      </time></span>
    
    
      <span class="c-byline__item">
        7 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_698_20336" data-cdata='{"id":17537071,"comment_count":3,"recommended_count":7,"url":"https://www.goldenstateofmind.com/2018/8/23/17773030/a-brief-appreciation-of-steve-kerrs-offense"}'>
  <a href="https://www.goldenstateofmind.com/2018/8/23/17773030/a-brief-appreciation-of-steve-kerrs-offense#comments" data-ui="comment">
    <span data-ui="comment-data">3</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17537071" data-cid="tools/entry_admin_button-1538692165_7943_20337" data-cdata='{"id":17537071}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/8/17/17727478/who-is-better-steph-or-kd">Who is better? Steph or KD?</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_2238_20341" data-cdata='{"timestamp":1534544367}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/cchappell18">cchappell18</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-08-17T22:19:27+00:00">
        August 17
      </time></span>
    
    
      <span class="c-byline__item">
        0 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_1316_20339" data-cdata='{"id":17491519,"comment_count":21,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/8/17/17727478/who-is-better-steph-or-kd"}'>
  <a href="https://www.goldenstateofmind.com/2018/8/17/17727478/who-is-better-steph-or-kd#comments" data-ui="comment">
    <span data-ui="comment-data">21</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17491519" data-cid="tools/entry_admin_button-1538692165_1910_20340" data-cdata='{"id":17491519}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/8/3/17648804/a-chill-musical-message-to-yall-during-these-the-nba-fans-dog-days-of">A chill musical message to y'all during these, the NBA fans' dog days of summer.</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_4494_20344" data-cdata='{"timestamp":1533317029}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BornInDaEB">BornInDaEB</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-08-03T17:23:49+00:00">
        August  3
      </time></span>
    
    
      <span class="c-byline__item">
        0 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_7046_20342" data-cdata='{"id":17412845,"comment_count":2,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/8/3/17648804/a-chill-musical-message-to-yall-during-these-the-nba-fans-dog-days-of"}'>
  <a href="https://www.goldenstateofmind.com/2018/8/3/17648804/a-chill-musical-message-to-yall-during-these-the-nba-fans-dog-days-of#comments" data-ui="comment">
    <span data-ui="comment-data">2</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17412845" data-cid="tools/entry_admin_button-1538692165_6058_20343" data-cdata='{"id":17412845}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/7/31/17635676/rumor-draymond-and-tristan-thompson-fight-at-post-espys-party">Rumor: Draymond and Tristan Thompson fight at post ESPYs party</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_8862_20347" data-cdata='{"timestamp":1533059368}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/SigEpWarrior">SigEpWarrior</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-07-31T17:49:28+00:00">
        July 31
      </time></span>
    
    
      <span class="c-byline__item">
        0 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_5815_20345" data-cdata='{"id":17399717,"comment_count":1,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/7/31/17635676/rumor-draymond-and-tristan-thompson-fight-at-post-espys-party"}'>
  <a href="https://www.goldenstateofmind.com/2018/7/31/17635676/rumor-draymond-and-tristan-thompson-fight-at-post-espys-party#comments" data-ui="comment">
    <span data-ui="comment-data">1</span>
    <span class="c-entry-stat--words__word">comment</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17399717" data-cid="tools/entry_admin_button-1538692165_3900_20346" data-cdata='{"id":17399717}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/7/30/17632550/that-s-how-you-build-a-dynasty">That’s how you build a dynasty</a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_4090_20350" data-cdata='{"timestamp":1532989933}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/steffenDK30">steffenDK30</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-07-30T22:32:13+00:00">
        July 30
      </time></span>
    
    
      <span class="c-byline__item">
        2 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_4516_20348" data-cdata='{"id":17396591,"comment_count":11,"recommended_count":2,"url":"https://www.goldenstateofmind.com/2018/7/30/17632550/that-s-how-you-build-a-dynasty"}'>
  <a href="https://www.goldenstateofmind.com/2018/7/30/17632550/that-s-how-you-build-a-dynasty#comments" data-ui="comment">
    <span data-ui="comment-data">11</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17396591" data-cid="tools/entry_admin_button-1538692165_4556_20349" data-cdata='{"id":17396591}'></a>

</div>

              
            </span>
          </li>
          
          <li>
            <span class="c-article-sidebar__item--body">
              <h5><a href="https://www.goldenstateofmind.com/2018/7/26/17616974/kds-contract">On KD’s contract </a></h5>
              
                <div class="c-byline" data-cid="site/byline-1538692165_9531_20353" data-cdata='{"timestamp":1532617354}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/schemedestroyer">schemedestroyer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-07-26T15:02:34+00:00">
        July 26
      </time></span>
    
    
      <span class="c-byline__item">
        0 recs
      </span>
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_7868_20351" data-cdata='{"id":17381015,"comment_count":4,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/7/26/17616974/kds-contract"}'>
  <a href="https://www.goldenstateofmind.com/2018/7/26/17616974/kds-contract#comments" data-ui="comment">
    <span data-ui="comment-data">4</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17381015" data-cid="tools/entry_admin_button-1538692165_2917_20352" data-cdata='{"id":17381015}'></a>

</div>

              
            </span>
          </li>
          
        </ul>
      
    
    <div class="c-rock-list__post">
      <a href="https://www.sbnation.com/admin/entries/new?community_id=36&amp;entry_type=FanPost">+ Post Your Own</a>
    </div>
  </div>
  <div class="c-rock-list__cta">
    <a class="c-rock-list__more" href="/fanposts">All Fanposts</a>
  </div>
</aside>

                </div>
                <div class="">
                  <aside class="c-rock-list" id="rock-tickets">
  <h3 class="p-rock-head c-rock-list__title">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 300 50" style="enable-background:new 0 0 300 50;"><g><polygon points="31.1,0 26.1,0 21.7,3.2 35.7,46.2 -0.1,20.1 -0.1,23.7 36,50 40,50 25.1,4.3 	"/><polygon points="14.7,0.9 15.9,0 11.3,0 18.7,22.8 -0.1,9.1 -0.1,12.7 24.2,30.4 	"/><polygon points="106.9,0 102,0 74.1,20.2 83.8,50 86.8,50 77.5,21.3 	"/><polygon points="-0.1,34.7 20.9,50 25.8,50 -0.1,31.2 	"/><polygon points="-0.1,42.2 -0.1,45.8 5.7,50 10.6,50 	"/><polygon points="76.6,0 71.6,0 53.2,13.4 65,50 68.1,50 56.6,14.5 	"/><polygon points="91.7,0 86.8,0 63.6,16.8 74.4,50 77.5,50 67,17.9 	"/><polygon points="61.4,0 56.5,0 42.7,10 55.7,50 58.7,50 46.1,11.1 	"/><polygon points="46.2,0 41.3,0 32.2,6.6 46.3,50 49.3,50 35.6,7.7 	"/></g></svg>

    <span class="p-rock-head__title-wrapper">
      <span class="c-rock-list__title-text">Find Tickets</span>
    </span>
  </h3>
  <div class="c-rock-list__body">
  
    
    <ul class="c-rock-list__items c-rock-list__tickets">
      
        <li>
          <div class="c-rock-list__ticket">
            <div class="c-rock-list__ticket__date">
              <strong>Fri</strong>
              Oct 5
            </div>
            <div class="c-rock-list__ticket__info">
              <header>Sacramento Kings @ Golden State Warriors</header>
              <div class="c-rock-list__ticket__meta"> 7:30 PM - KeyArena - Seattle, WA</div>
              
                
                  <a class="c-rock-list__ticket__meta" href="https://www.stubhub.com/event/103731063/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt161014-_-cmpSBNation_TicketWidget-_-partVOX-_-mktgrBRAND" target="_blank" data-analytics-campaign="stubhub-rock">509 tickets available</a>
                
              
            </div>
          </div>
        </li>
      
        <li>
          <div class="c-rock-list__ticket">
            <div class="c-rock-list__ticket__date">
              <strong>Mon</strong>
              Oct 8
            </div>
            <div class="c-rock-list__ticket__info">
              <header>Phoenix Suns @ Golden State Warriors</header>
              <div class="c-rock-list__ticket__meta"> 7:30 PM - ORACLE Arena - Oakland, CA</div>
              
                
                  <a class="c-rock-list__ticket__meta" href="https://www.stubhub.com/event/103765671/?gcid=chDIG-_-geoUS-_-genAllTix-_-dt161014-_-cmpSBNation_TicketWidget-_-partVOX-_-mktgrBRAND" target="_blank" data-analytics-campaign="stubhub-rock">1,180 tickets available</a>
                
              
            </div>
          </div>
        </li>
      
    </ul>
  
  <footer class="c-rock-list__footer">
    
      <a href="https://www.stubhub.com/golden-state-warriors-tickets/performer/136/?gcid=chAFF-_-geoUS-_-genNBA-_-dt160923-_-cmpSBNation-_-partVOX" class="p-button" target="_blank" data-analytics-campaign="stubhub-rock">See Full Schedule</a>
    
    <div class="c-rock-list__footer__brand" data-analytics-viewport="stubhub-rock" data-analytics-label="From our sponsor StubHub">
      From our sponsor
      <a href="https://www.stubhub.com/" target="_blank" data-analytics-campaign="stubhub-rock" data-analytics-label="From our sponsor StubHub">
        <?xml version="1.0" encoding="UTF-8"?>
<svg width="395px" height="183px" viewBox="0 0 395 183" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Stubhub Logo</title>
    <defs></defs>
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Artboard">
            <g id="StubHub_Logo-01" transform="translate(-56.000000, -56.000000)">
                <rect id="Rectangle-path" x="0" y="0" width="506.86" height="292.63"></rect>
                <path d="M373.75,141.4 C370.38,141.4 367.75,142.27 366.04,143.99 C364.33,145.71 363.42,148.63 363.42,152.66 L363.42,157.24 C363.241987,160.160245 364.21888,163.03346 366.14,165.24 C368.139717,167.260882 370.911731,168.32452 373.75,168.16 C376.596475,168.320243 379.376012,167.257907 381.39,165.24 C383.324444,163.038449 384.318901,160.166372 384.16,157.24 L384.16,152.66 C384.16,148.66 383.28,145.71 381.53,143.99 C379.78,142.27 377.17,141.4 373.75,141.4 L373.75,141.4 Z" id="Shape" fill="#23034C"></path>
                <path d="M241.9,141.4 C238.53,141.4 235.9,142.27 234.19,143.99 C232.48,145.71 231.57,148.63 231.57,152.66 L231.57,157.24 C231.411822,160.159282 232.390228,163.026406 234.3,165.24 C236.299717,167.260882 239.071731,168.32452 241.91,168.16 C245.21,168.16 247.71,167.16 249.55,165.24 C251.494182,163.044677 252.486942,160.167111 252.31,157.24 L252.31,152.66 C252.31,148.66 251.43,145.71 249.68,143.99 C247.93,142.27 245.32,141.4 241.9,141.4 L241.9,141.4 Z" id="Shape" fill="#23034C"></path>
                <path d="M445.71,57.67 L61.11,83.46 C60.1065908,83.5224278 59.1724077,83.9926564 58.5245355,84.7614144 C57.8766633,85.5301724 57.5715147,86.530521 57.68,87.53 L69.47,199.9 C69.6523467,202.419989 69.4055056,204.952646 68.74,207.39 L63.23,225.24 C62.6,227.24 63.69,228.24 65.64,227.44 L95.22,215.19 C97.5736127,214.319691 100.071457,213.905646 102.58,213.97 L429.4,234.97 C431.52332,235.07714 433.359469,233.504553 433.58,231.39 L449.18,61.24 C449.299744,60.2793202 448.976744,59.3162424 448.301976,58.6220286 C447.627208,57.9278149 446.673693,57.5775905 445.71,57.67 L445.71,57.67 Z M154.54,159.67 C154.673888,164.353889 152.455614,168.794189 148.63,171.5 C144.76,174.38 139.28,175.83 132.33,175.83 C125.38,175.83 120.05,174.37 116.18,171.5 C112.350598,168.796434 110.12838,164.355751 110.26,159.67 L110.26,158.81 L118.65,158.81 L118.65,159.67 C118.636602,162.049403 119.962837,164.234017 122.08,165.32 C124.47,166.77 127.91,167.51 132.32,167.51 C136.73,167.51 140.22,166.77 142.68,165.32 C145.14,163.87 146.22,162.06 146.22,159.67 L146.22,158.5 C146.22,155.81 144.6,153.97 141.22,152.87 L121.79,146.34 C118.928152,145.546669 116.35333,143.950418 114.37,141.74 C112.643977,139.695592 111.716801,137.095237 111.76,134.42 L111.76,133.1 C111.76,123.1 118.42,117.88 131.56,117.72 L132.43,117.72 C145.81,117.72 152.8,122.6 153.21,132.22 L153.21,132.95 L144.8,132.95 L144.73,132.32 C144.28,128.09 140.25,126.03 132.39,126.03 L131.69,126.03 C123.85,126.18 120.04,128.49 120.04,133.1 L120.04,134.42 C120.08638,135.26671 120.47649,136.057765 121.12,136.61 C121.997664,137.447332 123.059403,138.067251 124.22,138.42 L144,144.92 C146.997923,145.845807 149.669256,147.608193 151.7,150 C153.63874,152.393768 154.659943,155.400642 154.58,158.48 L154.54,159.67 Z M177.89,142.87 L169.14,142.87 L169.14,157.4 C168.981822,160.319282 169.960228,163.186406 171.87,165.4 C173.304195,166.923156 175.224225,167.899083 177.3,168.16 L177.89,168.25 L177.89,176.25 L177.13,176.18 C172.907928,175.885824 168.943742,174.040857 166,171 C162.7,167.57 161,163 161,157.39 L161,119.11 L169.15,119.11 L169.15,134.53 L177.88,134.53 L177.89,142.87 Z M216.97,156.87 C216.97,163.7 215.71,168.66 213.22,171.61 C210.73,174.56 206.93,175.95 201.62,176.09 L200.92,176.09 L199.72,176.09 C194.4,175.95 190.49,174.45 188.09,171.61 C185.69,168.77 184.34,163.7 184.34,156.87 L184.34,134.55 L192.34,134.55 L192.34,156.83 C192.34,161.06 192.96,164.05 194.19,165.72 C195.42,167.39 197.46,168.11 200.45,168.12 L200.81,168.12 C203.81,168.12 205.9,167.3 207.07,165.72 C208.24,164.14 208.92,161.07 208.92,156.83 L208.92,134.55 L216.92,134.55 L216.97,156.87 Z M260.56,157.29 C260.56,162.89 258.87,167.47 255.56,170.91 C252.25,174.35 247.64,176.1 241.93,176.1 C236.22,176.1 231.72,174.35 228.41,170.91 C225.1,167.47 223.41,162.91 223.41,157.29 L223.41,119.11 L231.57,119.11 L231.57,137.45 C234.12,134.81 237.57,133.45 241.9,133.45 C254.27,133.45 260.55,139.91 260.55,152.64 L260.56,157.29 Z M309.74,175.66 L301.27,175.66 L301.27,150.84 L275.4,150.84 L275.4,175.62 L266.93,175.62 L266.93,119 L275.4,119 L275.4,142.6 L301.27,142.6 L301.27,119 L309.74,119 L309.74,175.66 Z M348.82,156.87 C348.82,163.71 347.56,168.67 345.07,171.61 C342.58,174.55 338.78,175.95 333.47,176.09 L332.77,176.09 L331.57,176.09 C326.25,175.95 322.34,174.45 319.94,171.61 C317.54,168.77 316.19,163.71 316.19,156.87 L316.19,134.55 L324.19,134.55 L324.19,156.83 C324.19,161.07 324.81,164.06 326.04,165.72 C327.27,167.38 329.31,168.11 332.29,168.12 L332.66,168.12 C335.66,168.12 337.74,167.3 338.91,165.72 C340.08,164.14 340.76,161.07 340.76,156.83 L340.76,134.55 L348.76,134.55 L348.82,156.87 Z M392.4,157.29 C392.4,162.89 390.71,167.47 387.4,170.91 C384.09,174.35 379.48,176.1 373.77,176.1 C368.06,176.1 363.56,174.35 360.25,170.91 C356.94,167.47 355.25,162.91 355.25,157.29 L355.25,119.11 L363.41,119.11 L363.41,137.45 C365.96,134.81 369.41,133.45 373.74,133.45 C386.11,133.45 392.38,139.91 392.38,152.64 L392.4,157.29 Z" id="Shape" fill="#23034C"></path>
            </g>
        </g>
    </g>
</svg>

      </a>
    </div>
    <img src="https://ad.doubleclick.net/ddm/ad/N7937.2466702VOXMEDIA/B9727903.139902764;sz=1x1;ord=%%CACHEBUSTER%%;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" />
  </footer>
  </div>
</aside>

                </div>
            <div class="u-desktop-only">
            </div>
          </div>
      </div>
    </div>
  </div>
  <div class="l-reskin l-hub-wrapper ">
    <div class="l-wrapper">
      <div class="l-segment l-main-content l-sidebar-fixed river-segment-1">
        <div class="l-col__main">
          
          <div class="c-compact-river">
  
  
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--group " data-chorus-optimize-id="62889" data-chorus-optimize-module="entry-box" data-analytics-placement="river:1">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/golden-state-of-mind-resources">Community resources</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2014/10/27/7080617/golden-state-of-mind-community-guidelines">GSOM Community Guidelines</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/4/20/17262256/welcome-to-golden-state-of-mind-community">A community guidelines refresher for newbies & lurkers</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/1/25/16934198/how-rpm-is-calculated">How RPM is calculated</a></h3>
        </li>
      
      
    </ul>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17688791" data-chorus-optimize-module="entry-box" data-analytics-placement="river:2">
  
    <a href="https://www.goldenstateofmind.com/2018/10/1/17924750/2018-nba-presason-warriors-host-open-practice-steph-curry-klay-thompson-kevin-durant-steve-kerr" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_6728_2700" data-cdata='{"image_id":61610359,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61610359/usa_today_10881425.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/1/17924750/2018-nba-presason-warriors-host-open-practice-steph-curry-klay-thompson-kevin-durant-steve-kerr">Warriors to hold open practice on Sunday</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Ever wanted to watch the Warriors practice? Now’s your chance!</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_8419_2703" data-cdata='{"timestamp":1538424002}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-01T20:00:02+00:00">
        October  1
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_2091_2701" data-cdata='{"id":17688791,"comment_count":10,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/1/17924750/2018-nba-presason-warriors-host-open-practice-steph-curry-klay-thompson-kevin-durant-steve-kerr"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/1/17924750/2018-nba-presason-warriors-host-open-practice-steph-curry-klay-thompson-kevin-durant-steve-kerr#comments" data-ui="comment">
    <span data-ui="comment-data">10</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17688791" data-cid="tools/entry_admin_button-1538689949_8295_2702" data-cdata='{"id":17688791}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17641635" data-chorus-optimize-module="entry-box" data-analytics-placement="river:3">
  
    <a href="https://www.goldenstateofmind.com/2018/10/1/17877594/nba-2018-golden-state-warriors-steph-curry-synergy-statistics-player-usage-has-evolved" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_1036_2704" data-cdata='{"image_id":61609917,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61609917/usa_today_11312376.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/1/17877594/nba-2018-golden-state-warriors-steph-curry-synergy-statistics-player-usage-has-evolved">Player perspective: Looking back at how Steph Curry’s usage has evolved</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Using detailed Synergy data, let’s review what play types Curry has been using the most over the years</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_607_2707" data-cdata='{"timestamp":1538420401}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/Duby-dub-dubs">Duby Dub Dubs</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-01T19:00:01+00:00">
        October  1
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_7563_2705" data-cdata='{"id":17641635,"comment_count":20,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/1/17877594/nba-2018-golden-state-warriors-steph-curry-synergy-statistics-player-usage-has-evolved"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/1/17877594/nba-2018-golden-state-warriors-steph-curry-synergy-statistics-player-usage-has-evolved#comments" data-ui="comment">
    <span data-ui="comment-data">20</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17641635" data-cid="tools/entry_admin_button-1538689949_6207_2706" data-cdata='{"id":17641635}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17687819" data-chorus-optimize-module="entry-box" data-analytics-placement="river:4">
  
    <a href="https://www.goldenstateofmind.com/2018/10/1/17923778/2018-nba-news-free-agency-golden-state-warriors-patrick-mccaw-qualifying-offer-set-to-expire" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_5720_2708" data-cdata='{"image_id":61607395,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61607395/usa_today_10501509.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/10/1/17923778/2018-nba-news-free-agency-golden-state-warriors-patrick-mccaw-qualifying-offer-set-to-expire">Pat McCaw’s qualifying offer expires tonight</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">If the third-year wing wishes to take the qualifying offer salary, he must do so before the clock strikes midnight.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_2946_2711" data-cdata='{"timestamp":1538408667}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-10-01T15:44:27+00:00">
        October  1
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_3081_2709" data-cdata='{"id":17687819,"comment_count":125,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/10/1/17923778/2018-nba-news-free-agency-golden-state-warriors-patrick-mccaw-qualifying-offer-set-to-expire"}'>
  <a href="https://www.goldenstateofmind.com/2018/10/1/17923778/2018-nba-news-free-agency-golden-state-warriors-patrick-mccaw-qualifying-offer-set-to-expire#comments" data-ui="comment">
    <span data-ui="comment-data">125</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17687819" data-cid="tools/entry_admin_button-1538689949_6863_2710" data-cdata='{"id":17687819}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--group " data-chorus-optimize-id="21863" data-chorus-optimize-module="entry-box" data-analytics-placement="river:5">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/podcasts">Podcasts</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/6/28/17513232/nba-draft-luka-doncic-era-has-begun-dallas-mavericks-fanatic-internet-troll-golden-state-warriors">The Luka Doncic era has begun: Diving deep with a Mavs fanatic and internet troll</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/6/23/17497006/golden-state-warriors-nba-draft-championship-season-new-book">Podcast: How the Warriors impacted the NBA draft, and Thomas Bevilacqua’s fantastic new book</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/6/5/17429440/nba-finals-2018-warriors-vs-cavs-round-iv-black-mirror-podcast-lebron-james-steph-curry">Podcast: How Warriors vs. Cavs Round IV is like a Black Mirror dystopian sex scene</a></h3>
        </li>
      
      
    </ul>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17683495" data-chorus-optimize-module="entry-box" data-analytics-placement="river:6">
  
    <a href="https://www.goldenstateofmind.com/2018/9/30/17919454/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-steph-curry-video-breakdown" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_809_2712" data-cdata='{"image_id":61596279,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61596279/usa_today_11347767.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/30/17919454/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-steph-curry-video-breakdown">The Golden Play of the Night: Steph Curry’s threes make the Wolves’ defense panic</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">In the first preseason edition of The Golden Play of the Night, we take a look into Steph Curry’s five three-pointers, and how those led to an easy basket for his teammate.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_3591_2714" data-cdata='{"timestamp":1538341201}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/joe-viray">Joe Viray</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-30T21:00:01+00:00">
        September 30
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17683495" data-cid="tools/entry_admin_button-1538689949_1046_2713" data-cdata='{"id":17683495}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17684541" data-chorus-optimize-module="entry-box" data-analytics-placement="river:7">
  
    <a href="https://www.goldenstateofmind.com/2018/9/30/17920500/2018-nba-scores-timberwolves-beat-warriors-video-recap-highlights-steph-curry-kevin-durant" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_338_2715" data-cdata='{"image_id":61598083,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61598083/usa_today_11348622.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/30/17920500/2018-nba-scores-timberwolves-beat-warriors-video-recap-highlights-steph-curry-kevin-durant">Video recap: Wolves best Warriors in preseason opener</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Steph Curry was on fire, but Minnesota beat Golden State 114-110.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_5526_2717" data-cdata='{"timestamp":1538333789}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-30T18:56:29+00:00">
        September 30
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17684541" data-cid="tools/entry_admin_button-1538689949_9792_2716" data-cdata='{"id":17684541}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="16748191" data-chorus-optimize-module="entry-box" data-analytics-placement="river:8">
  
    <a href="https://www.goldenstateofmind.com/2018/6/10/16984150/nba-2018-golden-state-warriors-path-of-destruction-dynasty" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_6382_2718" data-cdata='{"image_id":60014207,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/60014207/usa_today_10653979.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/6/10/16984150/nba-2018-golden-state-warriors-path-of-destruction-dynasty">The Rise of an Empire: Golden State’s Path of Destruction</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">An ode/running tally of the franchises that have been, are being, and will be destroyed as the Warriors dynasty continues to dominate the NBA</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_1900_2721" data-cdata='{"timestamp":1529162041}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/daniel-hardee">Daniel Hardee</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-06-16T15:14:01+00:00">
        June 16
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_2937_2719" data-cdata='{"id":16748191,"comment_count":102,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/6/10/16984150/nba-2018-golden-state-warriors-path-of-destruction-dynasty"}'>
  <a href="https://www.goldenstateofmind.com/2018/6/10/16984150/nba-2018-golden-state-warriors-path-of-destruction-dynasty#comments" data-ui="comment">
    <span data-ui="comment-data">102</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="16748191" data-cid="tools/entry_admin_button-1538689949_9533_2720" data-cdata='{"id":16748191}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--group " data-chorus-optimize-id="13909" data-chorus-optimize-module="entry-box" data-analytics-placement="river:9">
  
  <div class="c-entry-box--compact--group__body">
    <h2 class="c-entry-box--compact__title ">
      
      <a data-chorus-optimize-field="hed" data-analytics-link="sitegroup" href="https://www.goldenstateofmind.com/play-of-the-night">Play of the Night</a>
    </h2>
    <ul class="c-entry-box--compact__body">
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/9/30/17919454/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-steph-curry-video-breakdown">The Golden Play of the Night: Steph Curry’s threes make the Wolves’ defense panic</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/6/13/17444926/nba-2018-warriors-kevin-durant-stephen-curry-your-nba-is-ruined-take-is-objectively-wrong">Your “NBA is ruined” take is objectively wrong</a></h3>
        </li>
      
        <li>
          <h3><a href="https://www.goldenstateofmind.com/2018/6/12/17450084/nba-2018-warriors-championship-is-the-first-dynasty-with-real-dynasty-problems">GSW is the first team with real dynasty problems</a></h3>
        </li>
      
      
    </ul>
  </div>
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17682839" data-chorus-optimize-module="entry-box" data-analytics-placement="river:10">
  
    <a href="https://www.goldenstateofmind.com/2018/9/30/17918798/nba-2018-golden-state-warriors-steph-curry-highlights-first-quarter-preseason-game-timberwolvess" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_8431_2722" data-cdata='{"image_id":61596303,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61596303/usa_today_11348629.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/30/17918798/nba-2018-golden-state-warriors-steph-curry-highlights-first-quarter-preseason-game-timberwolvess">Warrior Wonder: Steph Curry comes out firing in first preseason game of 2018</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The two-time MVP and master of splash made it rain and set the tone to open the preseason.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_9911_2725" data-cdata='{"timestamp":1538330401}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/winston-chung">Winston Chung</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-30T18:00:01+00:00">
        September 30
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_6070_2723" data-cdata='{"id":17682839,"comment_count":12,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/30/17918798/nba-2018-golden-state-warriors-steph-curry-highlights-first-quarter-preseason-game-timberwolvess"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/30/17918798/nba-2018-golden-state-warriors-steph-curry-highlights-first-quarter-preseason-game-timberwolvess#comments" data-ui="comment">
    <span data-ui="comment-data">12</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17682839" data-cid="tools/entry_admin_button-1538689949_2403_2724" data-cdata='{"id":17682839}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17682921" data-chorus-optimize-module="entry-box" data-analytics-placement="river:11">
  
    <a href="https://www.goldenstateofmind.com/2018/9/30/17918880/2018-nba-preseason-warriors-wolves-rhythm" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_3900_2726" data-cdata='{"image_id":61596231,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61596231/usa_today_11347764.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/30/17918880/2018-nba-preseason-warriors-wolves-rhythm">Warriors lose and gain in preseason opener</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Golden State fell to Minnesota 114-110 but offense looked potent</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_7777_2729" data-cdata='{"timestamp":1538320266}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/jannelle-moore">Jannelle Moore</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-30T15:11:06+00:00">
        September 30
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_5730_2727" data-cdata='{"id":17682921,"comment_count":15,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/30/17918880/2018-nba-preseason-warriors-wolves-rhythm"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/30/17918880/2018-nba-preseason-warriors-wolves-rhythm#comments" data-ui="comment">
    <span data-ui="comment-data">15</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17682921" data-cid="tools/entry_admin_button-1538689949_9867_2728" data-cdata='{"id":17682921}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17682941" data-chorus-optimize-module="entry-box" data-analytics-placement="river:12">
  
    <a href="https://www.goldenstateofmind.com/2018/9/29/17918900/2018-nba-preseason-scores-timberwolves-beat-warriors-recap-steph-curry-klay-thompson-kevin-durant" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_3159_2730" data-cdata='{"image_id":61593355,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61593355/usa_today_11347763.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/29/17918900/2018-nba-preseason-scores-timberwolves-beat-warriors-recap-steph-curry-klay-thompson-kevin-durant">Wolves beat Warriors 114-110 in first preseason game</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Steph Curry, Klay Thompson, and Kevin Durant combined for 54 points, but the Warriors reserves couldn’t hold a lead.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_3084_2733" data-cdata='{"timestamp":1538276113}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-30T02:55:13+00:00">
        September 29
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_7332_2731" data-cdata='{"id":17682941,"comment_count":47,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/29/17918900/2018-nba-preseason-scores-timberwolves-beat-warriors-recap-steph-curry-klay-thompson-kevin-durant"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/29/17918900/2018-nba-preseason-scores-timberwolves-beat-warriors-recap-steph-curry-klay-thompson-kevin-durant#comments" data-ui="comment">
    <span data-ui="comment-data">47</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17682941" data-cid="tools/entry_admin_button-1538689949_302_2732" data-cdata='{"id":17682941}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17682623" data-chorus-optimize-module="entry-box" data-analytics-placement="river:13">
  
    <a href="https://www.goldenstateofmind.com/2018/9/29/17918582/nba-2018-warriors-vs-wolves-damian-jones-starting-center-steve-kerr-video" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_4561_2734" data-cdata='{"image_id":61592467,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61592467/972636074.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/29/17918582/nba-2018-warriors-vs-wolves-damian-jones-starting-center-steve-kerr-video">The 2018-19 NBA preseason is here!</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The Warriors will open their preseason campaign with a home game against the Wolves at 5:30 p.m. PST tonight, which also happens to be Kevin Durant’s birthday.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_584_2737" data-cdata='{"timestamp":1538265602}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/nate-parham">Nate P.</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-30T00:00:02+00:00">
        September 29
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_6511_2735" data-cdata='{"id":17682623,"comment_count":61,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/29/17918582/nba-2018-warriors-vs-wolves-damian-jones-starting-center-steve-kerr-video"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/29/17918582/nba-2018-warriors-vs-wolves-damian-jones-starting-center-steve-kerr-video#comments" data-ui="comment">
    <span data-ui="comment-data">61</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17682623" data-cid="tools/entry_admin_button-1538689949_1943_2736" data-cdata='{"id":17682623}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17681803" data-chorus-optimize-module="entry-box" data-analytics-placement="river:14">
  
    <a href="https://www.goldenstateofmind.com/2018/9/29/17917762/2018-nba-twitter-cavs-jr-smith-no-fan-of-warriors-signing-demarcus-cousins" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_5503_2738" data-cdata='{"image_id":61590021,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61590021/usa_today_10914695.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/29/17917762/2018-nba-twitter-cavs-jr-smith-no-fan-of-warriors-signing-demarcus-cousins">J.R. Smith is not a fan of DeMarcus Cousins joining the Warriors</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">Well then.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_5456_2741" data-cdata='{"timestamp":1538244598}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-29T18:09:58+00:00">
        September 29
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_9531_2739" data-cdata='{"id":17681803,"comment_count":13,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/29/17917762/2018-nba-twitter-cavs-jr-smith-no-fan-of-warriors-signing-demarcus-cousins"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/29/17917762/2018-nba-twitter-cavs-jr-smith-no-fan-of-warriors-signing-demarcus-cousins#comments" data-ui="comment">
    <span data-ui="comment-data">13</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17681803" data-cid="tools/entry_admin_button-1538689949_772_2740" data-cdata='{"id":17681803}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17661161" data-chorus-optimize-module="entry-box" data-analytics-placement="river:15">
  
    <a href="https://www.goldenstateofmind.com/2018/9/29/17897120/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-demarcus-cousins-out" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_8051_2742" data-cdata='{"image_id":61586729,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61586729/usa_today_10566558.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/29/17897120/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-demarcus-cousins-out">Warriors vs. Timberwolves preview: The Dubs’ preseason kicks off against a team mired in drama</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">The defending champions start the preseason with a third straight championship on their sights. The Timberwolves attempt to pick up the pieces from the Jimmy Butler ordeal.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_768_2745" data-cdata='{"timestamp":1538204401}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/joe-viray">Joe Viray</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-29T07:00:01+00:00">
        September 29
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_6444_2743" data-cdata='{"id":17661161,"comment_count":20,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/29/17897120/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-demarcus-cousins-out"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/29/17897120/nba-2018-golden-state-warriors-vs-minnesota-timberwolves-preseason-demarcus-cousins-out#comments" data-ui="comment">
    <span data-ui="comment-data">20</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17661161" data-cid="tools/entry_admin_button-1538689949_4820_2744" data-cdata='{"id":17661161}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
    <div class="c-compact-river__entry ">
      <div class="c-entry-box--compact c-entry-box--compact--article" data-chorus-optimize-id="17679961" data-chorus-optimize-module="entry-box" data-analytics-placement="river:16">
  
    <a href="https://www.goldenstateofmind.com/2018/9/28/17915920/2018-nba-trade-reports-rockets-interested-in-timberwolves-jimmy-butler-warriors-rivalry" class="c-entry-box--compact__image-wrapper"  data-analytics-link="article:image">
      
        <div class="c-entry-box--compact__image">
          
<img class="c-dynamic-image " alt="" data-chorus-optimize-field="main_image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAUEBAAAACwAAAAAAQABAAACAkQBADs" data-cid="site/dynamic_size_image-1538689949_8633_2746" data-cdata='{"image_id":61583777,"ratio":"*"}'>
<noscript><img alt="" src="https://cdn.vox-cdn.com/uploads/chorus_image/image/61583777/859190640.jpg.0.jpg"></noscript>

        </div>
      
      
      
    </a>
  
  <div class="c-entry-box--compact__body">
    
    
    
    <h2 class="c-entry-box--compact__title"><a data-chorus-optimize-field="hed" data-analytics-link="article" href="https://www.goldenstateofmind.com/2018/9/28/17915920/2018-nba-trade-reports-rockets-interested-in-timberwolves-jimmy-butler-warriors-rivalry">The Rockets are reportedly trying to trade for Jimmy Butler</a></h2>
    
      <p class="p-dek c-entry-box--compact__dek" data-chorus-optimize-field="dek">It’s a long shot, but it would make for a very compelling season.</p>
    
    
      
        <div class="c-byline" data-cid="site/byline-1538689949_9232_2749" data-cdata='{"timestamp":1538186401}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.goldenstateofmind.com/authors/brady-klopfer">Brady Klopfer</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-29T02:00:01+00:00">
        September 28
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538689949_1119_2747" data-cdata='{"id":17679961,"comment_count":64,"recommended_count":0,"url":"https://www.goldenstateofmind.com/2018/9/28/17915920/2018-nba-trade-reports-rockets-interested-in-timberwolves-jimmy-butler-warriors-rivalry"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/28/17915920/2018-nba-trade-reports-rockets-interested-in-timberwolves-jimmy-butler-warriors-rivalry#comments" data-ui="comment">
    <span data-ui="comment-data">64</span>
    <span class="c-entry-stat--words__word">comments</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17679961" data-cid="tools/entry_admin_button-1538689949_5758_2748" data-cdata='{"id":17679961}'></a>

</div>

      
    
    
    

    
    
  </div>

  

  
</div>

    </div>
    
  
  
</div>

        </div>
          <div class="l-col__sidebar" data-analytics-placement="sidebar">
                <div class="u-desktop-only">
                  <div class="p-rock c-rock-list c-rock-fanshot-list" id="rock-fanshot-list">
  <h3 class="p-rock-head c-rock-list__title">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 300 50" style="enable-background:new 0 0 300 50;"><g><polygon points="31.1,0 26.1,0 21.7,3.2 35.7,46.2 -0.1,20.1 -0.1,23.7 36,50 40,50 25.1,4.3 	"/><polygon points="14.7,0.9 15.9,0 11.3,0 18.7,22.8 -0.1,9.1 -0.1,12.7 24.2,30.4 	"/><polygon points="106.9,0 102,0 74.1,20.2 83.8,50 86.8,50 77.5,21.3 	"/><polygon points="-0.1,34.7 20.9,50 25.8,50 -0.1,31.2 	"/><polygon points="-0.1,42.2 -0.1,45.8 5.7,50 10.6,50 	"/><polygon points="76.6,0 71.6,0 53.2,13.4 65,50 68.1,50 56.6,14.5 	"/><polygon points="91.7,0 86.8,0 63.6,16.8 74.4,50 77.5,50 67,17.9 	"/><polygon points="61.4,0 56.5,0 42.7,10 55.7,50 58.7,50 46.1,11.1 	"/><polygon points="46.2,0 41.3,0 32.2,6.6 46.3,50 49.3,50 35.6,7.7 	"/></g></svg>

    <span class="p-rock-head__title-wrapper">
      <a href="/fanshots">Fanshots</a>
    </span>
  </h3>
  <div class="c-rock-fanshot-list__body c-rock-list__body">
  

  
    <h4>Most Recent</h4>
    <ul class="c-rock-fanshot-list__items">
      
        <li class="c-rock-fanshot-list--item c-rock-fanshot-list--item--linkshot">

  

  <div class="c-rock-fanshot-list--item__body">
    

    <h5><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 16 16">
	<path d="M15.7,5L12,1.3c-0.2-0.2-0.6-0.2-0.8,0L8.4,4c-0.2,0.2-0.2,0.5,0,0.8C8.6,5,9,5,9.2,4.8
									l2.3-2.3l2.9,2.9L9.9,9.9L7,7l0.3-0.3c0.2-0.2,0.2-0.6,0-0.8c-0.2-0.2-0.6-0.2-0.8,0L5.8,6.6c-0.2,0.2-0.2,0.6,0,0.8
									l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l5.3-5.3c0.1-0.1,0.2-0.2,0.2-0.4C15.8,5.2,15.8,5.1,15.7,5 M6.8,9.4
									l-2.3,2.3l-3-2.9L6,4.3l3,2.9L8.7,7.5c-0.2,0.2-0.2,0.6,0,0.8c0.2,0.2,0.6,0.2,0.8,0l0.7-0.7c0.2-0.2,0.2-0.6,0-0.8L6.5,3.1
									c-0.2-0.2-0.6-0.2-0.8,0L0.3,8.4C0.2,8.5,0.2,8.7,0.2,8.8c0,0.1,0.1,0.3,0.2,0.4l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2
									s0.3-0.1,0.4-0.2l2.7-2.7c0.2-0.2,0.2-0.6,0-0.8C7.3,9.2,7,9.2,6.8,9.4"/>
</svg>
<a href="https://www.goldenstateofmind.com/2018/9/29/17917566/hey-kd-happy-birthday">Hey, KD, Happy Birthday!!</a></h5>
    <div class="c-byline" data-cid="site/byline-1538692165_9453_20355" data-cdata='{"timestamp":1538238309}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BornInDaEB">BornInDaEB</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-29T16:25:09+00:00">
        September 29
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17681607" data-cid="tools/entry_admin_button-1538692165_9760_20354" data-cdata='{"id":17681607}'></a>

</div>

  </div>
</li>

      
        <li class="c-rock-fanshot-list--item c-rock-fanshot-list--item--linkshot">

  

  <div class="c-rock-fanshot-list--item__body">
    
      <a class="c-rock-fanshot-list--item__link" href="https://streamja.com/bV96">streamja.com</a>
    

    <h5><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 16 16">
	<path d="M15.7,5L12,1.3c-0.2-0.2-0.6-0.2-0.8,0L8.4,4c-0.2,0.2-0.2,0.5,0,0.8C8.6,5,9,5,9.2,4.8
									l2.3-2.3l2.9,2.9L9.9,9.9L7,7l0.3-0.3c0.2-0.2,0.2-0.6,0-0.8c-0.2-0.2-0.6-0.2-0.8,0L5.8,6.6c-0.2,0.2-0.2,0.6,0,0.8
									l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l5.3-5.3c0.1-0.1,0.2-0.2,0.2-0.4C15.8,5.2,15.8,5.1,15.7,5 M6.8,9.4
									l-2.3,2.3l-3-2.9L6,4.3l3,2.9L8.7,7.5c-0.2,0.2-0.2,0.6,0,0.8c0.2,0.2,0.6,0.2,0.8,0l0.7-0.7c0.2-0.2,0.2-0.6,0-0.8L6.5,3.1
									c-0.2-0.2-0.6-0.2-0.8,0L0.3,8.4C0.2,8.5,0.2,8.7,0.2,8.8c0,0.1,0.1,0.3,0.2,0.4l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2
									s0.3-0.1,0.4-0.2l2.7-2.7c0.2-0.2,0.2-0.6,0-0.8C7.3,9.2,7,9.2,6.8,9.4"/>
</svg>
<a href="https://www.goldenstateofmind.com/2018/9/27/17912118/colored-pencil-drawing-of-steph-curry">Colored pencil drawing of Steph Curry  </a></h5>
    <div class="c-byline" data-cid="site/byline-1538692165_3259_20357" data-cdata='{"timestamp":1538088191}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BornInDaEB">BornInDaEB</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-27T22:43:11+00:00">
        September 27
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17676159" data-cid="tools/entry_admin_button-1538692165_4331_20356" data-cdata='{"id":17676159}'></a>

</div>

  </div>
</li>

      
        <li class="c-rock-fanshot-list--item c-rock-fanshot-list--item--videoshot">

  
    <div class="p-scalable-video"><iframe width="658" height="370" src="https://www.youtube.com/embed/o_BCym84joQ" allowfullscreen></iframe></div>
  

  <div class="c-rock-fanshot-list--item__body">
    

    <h5><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 16 16"><path d="M0.7,4v8h10.7V9.5l3.9,2.3V4.2l-3.9,2.3V4H0.7z"/></svg>
<a href="https://www.goldenstateofmind.com/2018/9/27/17911852/demarcus-cousins-decision-day-the-resurgence">DeMarcus Cousins' Decision Day | THE RESURGENCE</a></h5>
    <div class="c-byline" data-cid="site/byline-1538692165_9027_20359" data-cdata='{"timestamp":1538084197}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BornInDaEB">BornInDaEB</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-27T21:36:37+00:00">
        September 27
      </time></span>
    
    
    
    
  
  
  
  <a data-entry-admin="17675893" data-cid="tools/entry_admin_button-1538692165_7677_20358" data-cdata='{"id":17675893}'></a>

</div>

  </div>
</li>

      
        <li class="c-rock-fanshot-list--item c-rock-fanshot-list--item--linkshot">

  

  <div class="c-rock-fanshot-list--item__body">
    

    <h5><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 16 16">
	<path d="M15.7,5L12,1.3c-0.2-0.2-0.6-0.2-0.8,0L8.4,4c-0.2,0.2-0.2,0.5,0,0.8C8.6,5,9,5,9.2,4.8
									l2.3-2.3l2.9,2.9L9.9,9.9L7,7l0.3-0.3c0.2-0.2,0.2-0.6,0-0.8c-0.2-0.2-0.6-0.2-0.8,0L5.8,6.6c-0.2,0.2-0.2,0.6,0,0.8
									l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l5.3-5.3c0.1-0.1,0.2-0.2,0.2-0.4C15.8,5.2,15.8,5.1,15.7,5 M6.8,9.4
									l-2.3,2.3l-3-2.9L6,4.3l3,2.9L8.7,7.5c-0.2,0.2-0.2,0.6,0,0.8c0.2,0.2,0.6,0.2,0.8,0l0.7-0.7c0.2-0.2,0.2-0.6,0-0.8L6.5,3.1
									c-0.2-0.2-0.6-0.2-0.8,0L0.3,8.4C0.2,8.5,0.2,8.7,0.2,8.8c0,0.1,0.1,0.3,0.2,0.4l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2
									s0.3-0.1,0.4-0.2l2.7-2.7c0.2-0.2,0.2-0.6,0-0.8C7.3,9.2,7,9.2,6.8,9.4"/>
</svg>
<a href="https://www.goldenstateofmind.com/2018/9/27/17911618/warrior-fans-watching-the-nba-season-this-year">Warrior fans watching the NBA season this year.</a></h5>
    <div class="c-byline" data-cid="site/byline-1538692165_8070_20362" data-cdata='{"timestamp":1538081487}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/BornInDaEB">BornInDaEB</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-27T20:51:27+00:00">
        September 27
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_2952_20360" data-cdata='{"id":17675659,"comment_count":1,"recommended_count":2,"url":"https://www.goldenstateofmind.com/2018/9/27/17911618/warrior-fans-watching-the-nba-season-this-year"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/27/17911618/warrior-fans-watching-the-nba-season-this-year#comments" data-ui="comment">
    <span data-ui="comment-data">1</span>
    <span class="c-entry-stat--words__word">comment</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17675659" data-cid="tools/entry_admin_button-1538692165_6668_20361" data-cdata='{"id":17675659}'></a>

</div>

  </div>
</li>

      
        <li class="c-rock-fanshot-list--item c-rock-fanshot-list--item--linkshot">

  

  <div class="c-rock-fanshot-list--item__body">
    
      <a class="c-rock-fanshot-list--item__link" href="https://www.theplayerstribune.com/en-us/articles/demarcus-cousins-golden-state-warriors">theplayerstribune.com</a>
    

    <h5><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 16 16">
	<path d="M15.7,5L12,1.3c-0.2-0.2-0.6-0.2-0.8,0L8.4,4c-0.2,0.2-0.2,0.5,0,0.8C8.6,5,9,5,9.2,4.8
									l2.3-2.3l2.9,2.9L9.9,9.9L7,7l0.3-0.3c0.2-0.2,0.2-0.6,0-0.8c-0.2-0.2-0.6-0.2-0.8,0L5.8,6.6c-0.2,0.2-0.2,0.6,0,0.8
									l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2s0.3-0.1,0.4-0.2l5.3-5.3c0.1-0.1,0.2-0.2,0.2-0.4C15.8,5.2,15.8,5.1,15.7,5 M6.8,9.4
									l-2.3,2.3l-3-2.9L6,4.3l3,2.9L8.7,7.5c-0.2,0.2-0.2,0.6,0,0.8c0.2,0.2,0.6,0.2,0.8,0l0.7-0.7c0.2-0.2,0.2-0.6,0-0.8L6.5,3.1
									c-0.2-0.2-0.6-0.2-0.8,0L0.3,8.4C0.2,8.5,0.2,8.7,0.2,8.8c0,0.1,0.1,0.3,0.2,0.4l3.7,3.7c0.1,0.1,0.3,0.2,0.4,0.2
									s0.3-0.1,0.4-0.2l2.7-2.7c0.2-0.2,0.2-0.6,0-0.8C7.3,9.2,7,9.2,6.8,9.4"/>
</svg>
<a href="https://www.goldenstateofmind.com/2018/9/27/17911350/demarcus-on-joining-the-warriors">DeMarcus on joining the Warriors</a></h5>
    <div class="c-byline" data-cid="site/byline-1538692165_2637_20365" data-cdata='{"timestamp":1538077297}'>
  
    By
    <span class="c-byline__item">
      
        
        <a href="https://www.sbnation.com/users/TimeWarrior">TimeWarrior</a>
      
    </span>
    
    <span class="c-byline__item">
      
      <time class="c-byline__item" data-ui="timestamp" data-relative-timestamp="true" datetime="2018-09-27T19:41:37+00:00">
        September 27
      </time></span>
    
    
    
    
  
  
    <span class="c-byline__item">
      <div class="c-entry-stat--words" data-cid="site/entry_stat-1538692165_2243_20363" data-cdata='{"id":17675391,"comment_count":1,"recommended_count":2,"url":"https://www.goldenstateofmind.com/2018/9/27/17911350/demarcus-on-joining-the-warriors"}'>
  <a href="https://www.goldenstateofmind.com/2018/9/27/17911350/demarcus-on-joining-the-warriors#comments" data-ui="comment">
    <span data-ui="comment-data">1</span>
    <span class="c-entry-stat--words__word">comment</span>
    <span class="c-entry-stat--words__unread" data-ui="unread">
      / <span class="c-entry-stat__comment-data" data-ui="unread-data"></span>
      <span class="c-entry-stat--words__word">new</span>
    </span>
  </a>
</div>

    </span>
  
  
  <a data-entry-admin="17675391" data-cid="tools/entry_admin_button-1538692165_6097_20364" data-cdata='{"id":17675391}'></a>

</div>

  </div>
</li>

      
    </ul>
  
  </div>
  <div class="c-rock-list__cta">
    <a class="c-rock-list__more" href="/fanshots">All Fanshots</a>
  </div>
</div>

                </div>
            <div class="u-desktop-only">
            </div>
          </div>
      </div>
          <div class="c-pagination u-clearfix">
  <div class="c-pagination__wrap">
    
      <a class="c-pagination__more c-pagination__link p-button" href="https://www.goldenstateofmind.com/archives">More Stories</a>
    
  </div>
</div>

    </div>
  </div>



<div class="l-wrapper">
  
</div>

    <footer class="c-footer c-footer__community" role="contentinfo">
  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-logo">
      <a rel="nofollow" href="/" class="c-footer__logo-link">
        
          <img src="https://cdn2.vox-cdn.com/uploads/blog/sbnu_logo_minimal/36/large_goldenstateofmind.com.minimal.png" class="" />

        
        <span class="u-hidden-text">Chorus</span>
      </a>
    </div>

    <div class="c-footer__section c-footer__section-links">
      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/fanposts">FanPosts</a></li>
        
          <li><a rel="nofollow" href="/fanshots">FanShots</a></li>
        
          <li><a rel="nofollow" href="/masthead">Masthead</a></li>
        
          <li><a rel="nofollow" href="/community-guidelines">Community Guidelines</a></li>
        
          <li><a rel="nofollow" href="https://www.facebook.com/GoldenStateofMind">Facebook</a></li>
        
          <li><a rel="nofollow" href="https://www.twitter.com/unstoppablebaby">Twitter</a></li>
        
          <li><a rel="nofollow" href="http://www.youtube.com/sbnation">YouTube</a></li>
        
      </ul>
    </div>

    <div class="c-footer__section c-footer__section-network">
      <span class="c-footer__network-logo ">
        
          
  <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1000 137.7" enable-background="new 0 0 1000 137.7" xml:space="preserve">
<title>Horizontal - White</title>
<path fill="#FFFFFF" d="M245.3,68.1c11.5,0,20.8-9.1,21.1-20.6c0-7.2,0-12.7,0-12.7C266.5,13.9,253,0,233.7,0h-95v137.7H234
	c16.3,0,32.5-12.5,32.5-33.7V89.2C266.5,77.5,257,68.1,245.3,68.1z M216,98.6c0,1.7-1.3,3-3,3h-23.8v-15h23.6c1.8,0,3.2,1.5,3.2,3.2
	c0,0,0,0,0,0V98.6z M216,46.2c0,1.8-1.5,3.3-3.3,3.3h-23.5V36.1h23.5c1.9,0,3.4,1.5,3.4,3.4L216,46.2z"/>
<path fill="#FFFFFF" d="M127.7,42.8v-9.1c0-6.6-1.8-13-5.1-18.7l0.1-0.2C117,6,107.4,0.5,96.9,0h-0.1c-0.4,0-0.8,0-1.2,0H32.3
	C14.5,0,0,14.5,0,32.3v18.7l0,0v8.8c0,14.9,12,26.9,26.9,26.9c0,0,0,0,0,0h46.9c1.9,0,3.4,1.5,3.4,3.5l0,0v8c0,1.9-1.6,3.5-3.5,3.5
	H50.5v-6.6H0v10.2c0,6.2,1.8,12.3,5.1,17.5l-0.1,0.2c5.6,8.8,15.3,14.4,25.7,14.8h0.1c0.4,0,0.8,0,1.2,0h63.3
	c17.8,0,32.3-14.4,32.3-32.3l0,0V86.8l0,0V76.4c0-14.9-12-26.9-26.9-26.9h0H53.9c-1.9,0-3.4-1.5-3.4-3.5l0,0v-6.5
	c0-1.9,1.6-3.5,3.5-3.5h23.4v6.7H127.7z"/>
<rect x="674.1" fill="#FFFFFF" width="50.5" height="137.7"/>
<polygon fill="#FFFFFF" points="664.4,0 549.2,0 549.2,36.3 581.6,36.3 581.6,137.7 632,137.7 632,36.3 664.4,36.3 "/>
<path fill="#FFFFFF" d="M830.5,0h-62.8c-17.8,0-32.3,14.5-32.3,32.3v73.1c0,17.8,14.5,32.3,32.3,32.3h62.8
	c17.8,0,32.3-14.5,32.3-32.3V32.3C862.8,14.5,848.4,0,830.5,0L830.5,0z M812.4,98.4c0,1.8-1.5,3.2-3.2,3.2h-20
	c-1.8,0-3.2-1.5-3.2-3.2v-59c0-1.8,1.5-3.2,3.2-3.2h20c1.8,0,3.2,1.5,3.2,3.2V98.4z"/>
<path fill="#FFFFFF" d="M951,0v49.7L915.8,9.5c-5.1-6-12.6-9.5-20.5-9.5h-21.5v137.7h49V87.8l35.2,40.3c5.1,6,12.6,9.5,20.5,9.5
	h21.5V0H951z"/>
<path fill="#FFFFFF" d="M354.7,0v49.7L319.4,9.5c-5.1-6-12.6-9.5-20.5-9.5h-21.5v137.7h49V87.8l35.2,40.3c5.1,6,12.6,9.5,20.5,9.5
	h21.5V0H354.7z"/>
<path fill="#FFFFFF" d="M531.6,17.9C527.8,7.2,517.7,0,506.3,0h-70v36.3h10.5l-35.2,101.3h50.6l7.2-20.8H516l7.2,20.9h50L531.6,17.9
	z M492.6,49.6l10.8,31h-21.4L492.6,49.6z"/>
</svg>


        
      </span>

      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="/pages/contact?community_id=247">Contact</a></li>
        
          <li><a rel="nofollow" href="/pages/contact?community_id=247#sports_tips">Have a News Tip?</a></li>
        
          <li><a rel="nofollow" href="http://www.sbnation.com/blogs">Browse Blogs</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/sb-nation">About SBN</a></li>
        
          <li><a rel="nofollow" href="http://blog.sbnation.com">Company Blog</a></li>
        
          <li><a rel="nofollow" href="http://www.sbnation.com/pages/openings">Blog Openings</a></li>
        
          <li><a rel="nofollow" href="http://www.sbnation.com/guide/disclosure">Guiding Principles</a></li>
        
      </ul>

      <a rel="nofollow" class="u-block" href="http://www.voxmedia.com"><span class="u-hidden-text">Vox Media</span><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewbox="-147 464.2 484 79.5" class="c-footer__vox-logo"><g><path fill="#4E4E50" class="vox-media-logo-text" d="M-133.2 498l9.9 29 6.4-19.2c1.1-3.3 2.1-6.6 3-9.4h13.3l-13.2 32.4c-2.1 5.3-3.4 8.4-4.6 12l-10 .6-13.2-32c-1.6-4-3.6-9-5.4-12.9l13.8-.5zm38.8 23.6c0-14 9.3-24.4 23.2-24.4 13.3 0 22.1 9.8 22.1 22.1 0 14-9.4 24.4-23.2 24.4-13.4.1-22.1-9.8-22.1-22.1zm33-.9c0-8.4-4.3-13.6-10.3-13.6-6.4 0-10.5 6-10.5 13.2 0 8.4 4.3 13.6 10.3 13.6 6.4 0 10.5-6 10.5-13.2zm19.2 21.9l15.3-22.7-6-8.8-8.6-12.7 13.9-.5 9.1 14.2 3.1-5.3c1.6-2.6 3.8-6.1 5.4-8.6H3.7l-14.6 21.9 5.4 7.9c2.5 3.8 6.8 10.3 9.6 14.4l-14 .5-9.3-15.1-2.9 4.7c-1.4 2.3-4.4 7.2-6.1 9.8h-14v.3zm79.4-15.2l1.9-13.9c.6-4 1.6-12 1.8-15.3l9.6-.4c1.1 2.5 2.7 6.1 4 8.9l8.2 18.2 8-18.5c1.2-2.7 2.6-6 3.7-8.5h9.3c.4 3.7 1.4 11.5 2 15.6l2 13.9c.6 4.1 1.8 11.9 2.5 15.2l-12.4.5c-.1-1.8-.7-7.1-1.1-9.6l-1.8-14c-3.1 7.7-8.6 21.4-9.4 23.6l-6.6.3-9.5-23.3-1.5 13.5c-.3 2.5-.8 7.3-.8 9.1H34.7c.7-3.3 1.9-11.2 2.5-15.3zm96.1 15.5c-4.2-.3-9.3-.3-14.2-.3-5.5 0-11.5.1-16.2.3.3-3 .4-11.3.4-15.4v-14c0-4-.1-12.5-.4-15.6 4.6.2 9.6.3 15.3.3 5.2 0 10-.1 14.3-.3-.3 3.1-.5 6.2-.5 10-3.2-.1-6.4-.1-10.3-.1-1.9 0-4 0-5.8.1-.1.9-.1 2.2-.1 2.8v4.9l13.7-.1c-.1 2.6-.2 5.5-.2 8.8h-13.5v5.7c0 .7 0 2 .1 2.9 1.8 0 3.9.1 5.8.1 4.5 0 8.3-.1 12-.2-.2 3.2-.4 6.2-.4 10.1zm30-.3h-16.6c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12-.4-15.1 2.3 0 7.9-.4 14.9-.4 16.7 0 26 8 26 21.5 0 14.2-9.5 23.1-24.3 23.1zm-.2-35c-1.3 0-2.1.1-3.1.2-.1.8-.1 2.1-.1 2.8v19.6c0 .8 0 1.7.1 2.6 1 .1 1.8.2 3.3.2 8.4 0 12-5.5 12-13-.1-7.9-4.7-12.4-12.2-12.4zm37.2 35c.3-3 .4-11.1.4-15.2v-13.9c0-4-.1-12.2-.4-15.2 2.5 0 11.3-.1 13.4-.3-.2 1.8-.3 6.9-.3 9.3v26.2c0 2.4.1 7.3.3 9.1h-13.4zm38.1-32.2c2.2-5.2 3.7-8.5 4.9-12l10.1-.6 13.8 32c1.6 3.9 4 9 5.8 12.9l-13.4.5-3.4-8.4h-15.4c-.8 2.1-2.6 7.1-3 7.9h-13.1l13.7-32.3zm4.9 16.5h10.1l-5.1-13.7-5 13.7z"></path><path fill="#F6A01A" d="M337 464.2V498l-30-16.9 30-16.9z"></path><path fill="#FBE346" d="M276.9 464.2V498l30.1-16.9-30.1-16.9z"></path><path fill="#F47B20" d="M307 481.1V515l30-17-30-16.9z"></path><path fill="#F8CC15" d="M307 481.1V515l-30.1-17 30.1-16.9z"></path></g></svg></a>

      <ul class="u-list-dot-sep">
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/terms-of-use">Terms of Use</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/privacy-policy">Privacy Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/cookie-policy">Cookie Policy</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/pages/gdpr-commitment">GDPR Commitment</a></li>
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/communications-preferences">Communications Preferences</a></li>
        
        
          <li><a rel="nofollow" href="https://www.voxmedia.com/vox-advertising">Advertise with us</a></li>
        
          <li><a rel="nofollow" href="https://jobs.voxmedia.com">Jobs @ Vox Media</a></li>
        
      </ul>
    </div>
  </div>

  <div class="l-wrapper c-footer__wrapper">
    <div class="c-footer__section c-footer__section-status">
      <div class="c-footer__status">
        <span id="status_io" class="m-footer__bottom__status">
  All Systems Operational
  <a href="http://status.voxmedia.com" rel="nofollow" target="_blank">Check out our status page for more details.</a>
</span>

      </div>
    </div>
    <div class="c-footer__section c-footer__section-copy">
        &copy; 2018 <a rel="nofollow" href="http://www.voxmedia.com">Vox Media</a>, Inc. All Rights Reserved
        
          <br />Sports data © STATS 2018
        
    </div>
  </div>

</footer>

    
  </div>

      <script src="https://cdn.vox-cdn.com/packs/chorus-6ac705166b00acecc0be.js" async integrity="sha256-FXY9ECbSNau5YCrY1U5GzaHnenYK/CWuFq4dCUOTqxI= sha384-TDBouwsTsSiEGzFhkif4CPZdH+0HMsNnnXSHmfqxl4AP8TBwVqcx93ThoAjd8RRg" crossorigin="anonymous"></script>
  

      <!-- Phonograph -->

    <script src="https://phonograph2.voxmedia.com/pickup.js?v=1529075019264" id="phonograph-pickup" async="async" defer="defer"></script>

    <script>
      var phonographEvents = phonographEvents || [];
      (function() {
        var continent = document.cookie.match(/_chorus_geoip_continent=([^;]+)/i) || [];
        var data = { 'Page Title':document.title, 'GA Track Prefix':'t1.', 'geoip_continent': continent[1] };
        var dataLayer = window.dataLayer || [];
        dataLayer
          .filter(function(m) { return !!m['Network'] })
          .forEach(function(m) {
            Object.keys(m).forEach(function(k) { data[k] = m[k] });
          });

        var userid = data['Logged in Status'];
        data['User ID'] = (typeof userid === 'number') ? userid : null;
        phonographEvents.push(['pageload', data]);
      })();
    </script>
  <!-- End Phonograph -->

    
</body></html>

